CVE-2020-11023

medium

Tenable Plugins

View all (45 total)

IDNameProductFamilySeverity
160851NewStart CGSL CORE 5.05 / MAIN 5.05 : ipa Vulnerability (NS-SA-2022-0037)NessusNewStart CGSL Local Security Checks
medium
158471Oracle Linux 7 : jquery-ui (ELSA-2022-9177)NessusOracle Linux Local Security Checks
medium
157556AlmaLinux 8 : pcs (ALSA-2021:4142)NessusAlma Linux Local Security Checks
medium
157127Oracle WebLogic Server (Jan 2022 CPU)NessusMisc.
critical
155616Oracle Linux 8 : pcs (ELSA-2021-9552)NessusOracle Linux Local Security Checks
medium
155348Oracle Linux 8 : idm:DL1 / and / idm:client (ELSA-2021-1846)NessusOracle Linux Local Security Checks
medium
155098CentOS 8 : pcs (CESA-2021:4142)NessusCentOS Local Security Checks
medium
155058RHEL 8 : pcs (RHSA-2021:4142)NessusRed Hat Local Security Checks
medium
154522NewStart CGSL CORE 5.04 / MAIN 5.04 : ipa Vulnerability (NS-SA-2021-0104)NessusNewStart CGSL Local Security Checks
medium
154342Oracle GoldenGate (Oct 2021 CPU)NessusMisc.
high
152744Oracle Linux 7 : bootstrap (ELSA-2021-9400)NessusOracle Linux Local Security Checks
medium
150139Tenable Log Correlation Engine (LCE) < 6.0.9 (TNS-2021-10)NessusMisc.
medium
149756CentOS 8 : idm:DL1 and idm:client (CESA-2021:1846)NessusCentOS Local Security Checks
medium
149672RHEL 8 : idm:DL1 and idm:client (RHSA-2021:1846)NessusRed Hat Local Security Checks
medium
148921Amazon Linux 2 : ipa (ALAS-2021-1626)NessusAmazon Linux Local Security Checks
medium
148918Oracle Primavera Unifier (Apr 2021 CPU)NessusCGI abuses
medium
148894Oracle Database Server Multiple Vulnerabilities (Apr 2021 CPU)NessusDatabases
high
148146Debian DLA-2608-1 : jquery security updateNessusDebian Local Security Checks
medium
147888Oracle Linux 7 : ipa (ELSA-2021-0860)NessusOracle Linux Local Security Checks
medium
147836RHEL 7 : ipa (RHSA-2021:0860)NessusRed Hat Local Security Checks
medium
147729Nessus Network Monitor < 5.13.0 Multiple Vulnerabilities (TNS-2021-02)NessusMisc.
medium
145989CentOS 8 : pki-core:10.6 and pki-deps:10.6 (CESA-2020:4847)NessusCentOS Local Security Checks
medium
145244Oracle WebCenter Sites (Jan 2021 CPU)NessusWindows
medium
144399RHEL 8 : python-XStatic-jQuery224 (RHSA-2020:5412)NessusRed Hat Local Security Checks
medium
142840openSUSE Security Update : otrs (openSUSE-2020-1888)NessusSuSE Local Security Checks
medium
142409RHEL 8 : pki-core:10.6 and pki-deps:10.6 (RHSA-2020:4847)NessusRed Hat Local Security Checks
medium
141829Oracle Database Server Multiple Vulnerabilities (Oct 2020 CPU)NessusDatabases
critical
140750RHEL 8 : Red Hat Virtualization (RHSA-2020:3807)NessusRed Hat Local Security Checks
high
140557Fedora 31 : drupal7 (2020-fbb94073a1)NessusFedora Local Security Checks
high
140545Fedora 32 : drupal7 (2020-0b32a59b54)NessusFedora Local Security Checks
high
139385RHEL 7 / 8 : Red Hat OpenShift Service Mesh (RHSA-2020:3369)NessusRed Hat Local Security Checks
high
139112FreeBSD : Cacti -- multiple vulnerabilities (cd2dc126-cfe4-11ea-9172-4c72b94353b5)NessusFreeBSD Local Security Checks
high
138985openSUSE Security Update : cacti / cacti-spine (openSUSE-2020-1060)NessusSuSE Local Security Checks
high
138926GLSA-202007-03 : Cacti: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
138526Oracle Primavera Gateway (Jul 2020 CPU)NessusCGI abuses
critical
112485Joomla! 2.5.x < 3.9.19 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
high
137423Fedora 32 : drupal8 (2020-36d2db5f51)NessusFedora Local Security Checks
medium
137366Joomla 2.5.x < 3.9.19 Multiple Vulnerabilities (5812-joomla-3-9-19)NessusCGI abuses
high
112438Drupal 7.x < 7.70 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
medium
112437Drupal 8.7.x < 8.7.14 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
medium
112430Drupal 8.8.x < 8.8.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
medium
136932Debian DSA-4693-1 : drupal7 - security updateNessusDebian Local Security Checks
medium
136929JQuery 1.2 < 3.5.0 Multiple XSSNessusCGI abuses : XSS
medium
136745Drupal 7.0.x < 7.70 / 7.0.x < 7.70 / 8.7.x < 8.7.14 / 8.8.x < 8.8.6 Multiple Vulnerabilities (drupal-2020-05-20)NessusCGI abuses
medium
112383jQuery 1.2.0 < 3.5.0 Cross-Site ScriptingWeb Application ScanningComponent Vulnerability
medium