NewStart CGSL Local Security Checks Family for Nessus

IDNameSeverity
154639NewStart CGSL MAIN 6.02 : python-jinja2 Vulnerability (NS-SA-2021-0131)
high
154636NewStart CGSL CORE 5.04 / MAIN 5.04 : ImageMagick Vulnerability (NS-SA-2021-0100)
high
154633NewStart CGSL CORE 5.05 / MAIN 5.05 : libexif Vulnerability (NS-SA-2021-0138)
critical
154631NewStart CGSL CORE 5.05 / MAIN 5.05 : ntp Vulnerability (NS-SA-2021-0142)
high
154628NewStart CGSL CORE 5.05 / MAIN 5.05 : fence-agents Vulnerability (NS-SA-2021-0146)
medium
154626NewStart CGSL MAIN 6.02 : wpa_supplicant Vulnerability (NS-SA-2021-0128)
high
154625NewStart CGSL CORE 5.04 / MAIN 5.04 : perl Multiple Vulnerabilities (NS-SA-2021-0099)
high
154624NewStart CGSL CORE 5.04 / MAIN 5.04 : 389-ds-base Vulnerability (NS-SA-2021-0111)
medium
154623NewStart CGSL CORE 5.04 / MAIN 5.04 : firefox Multiple Vulnerabilities (NS-SA-2021-0107)
high
154622NewStart CGSL CORE 5.04 / MAIN 5.04 : squid Vulnerability (NS-SA-2021-0110)
high
154621NewStart CGSL CORE 5.05 / MAIN 5.05 : libvncserver Vulnerability (NS-SA-2021-0135)
critical
154619NewStart CGSL MAIN 6.02 : gnutls Vulnerability (NS-SA-2021-0133)
high
154617NewStart CGSL CORE 5.04 / MAIN 5.04 : libldb Vulnerability (NS-SA-2021-0106)
high
154616NewStart CGSL CORE 5.05 / MAIN 5.05 : pacemaker Vulnerability (NS-SA-2021-0160)
high
154615NewStart CGSL CORE 5.04 / MAIN 5.04 : sudo Multiple Vulnerabilities (NS-SA-2021-0101)
high
154614NewStart CGSL CORE 5.05 / MAIN 5.05 : webkitgtk4 Multiple Vulnerabilities (NS-SA-2021-0166)
high
154613NewStart CGSL CORE 5.04 / MAIN 5.04 : samba Vulnerability (NS-SA-2021-0114)
medium
154610NewStart CGSL CORE 5.05 / MAIN 5.05 : python-pillow Vulnerability (NS-SA-2021-0163)
high
154609NewStart CGSL CORE 5.04 / MAIN 5.04 : grub2 Multiple Vulnerabilities (NS-SA-2021-0097)
high
154608NewStart CGSL CORE 5.05 / MAIN 5.05 : fontforge Vulnerability (NS-SA-2021-0153)
high
154607NewStart CGSL CORE 5.04 / MAIN 5.04 : glibc Multiple Vulnerabilities (NS-SA-2021-0095)
high
154605NewStart CGSL CORE 5.04 / MAIN 5.04 : xstream Vulnerability (NS-SA-2021-0095)
high
154604NewStart CGSL CORE 5.05 / MAIN 5.05 : libxml2 Multiple Vulnerabilities (NS-SA-2021-0148)
high
154603NewStart CGSL CORE 5.05 / MAIN 5.05 : mariadb Multiple Vulnerabilities (NS-SA-2021-0162)
high
154602NewStart CGSL CORE 5.05 / MAIN 5.05 : openldap Vulnerability (NS-SA-2021-0168)
high
154601NewStart CGSL CORE 5.05 / MAIN 5.05 : audiofile Multiple Vulnerabilities (NS-SA-2021-0171)
high
154600NewStart CGSL MAIN 6.02 : mariadb-connector-c Multiple Vulnerabilities (NS-SA-2021-0123)
high
154599NewStart CGSL MAIN 6.02 : dotnet3.1 Vulnerability (NS-SA-2021-0125)
high
154598NewStart CGSL CORE 5.05 / MAIN 5.05 : glib2 Vulnerability (NS-SA-2021-0157)
critical
154597NewStart CGSL MAIN 6.02 : poppler Vulnerability (NS-SA-2021-0126)
high
154596NewStart CGSL CORE 5.05 / MAIN 5.05 : firefox Multiple Vulnerabilities (NS-SA-2021-0137)
high
154595NewStart CGSL MAIN 6.02 : bind Vulnerability (NS-SA-2021-0119)
high
154594NewStart CGSL CORE 5.04 / MAIN 5.04 : initscripts Vulnerability (NS-SA-2021-0110)
medium
154593NewStart CGSL MAIN 6.02 : kernel Multiple Vulnerabilities (NS-SA-2021-0126)
high
154592NewStart CGSL MAIN 6.02 : flatpak Vulnerability (NS-SA-2021-0132)
high
154591NewStart CGSL CORE 5.05 / MAIN 5.05 : microcode_ctl Multiple Vulnerabilities (NS-SA-2021-0165)
medium
154590NewStart CGSL CORE 5.04 / MAIN 5.04 : docker-ce Vulnerability (NS-SA-2021-0097)
medium
154588NewStart CGSL CORE 5.05 / MAIN 5.05 : NetworkManager Vulnerability (NS-SA-2021-0174)
medium
154587NewStart CGSL CORE 5.05 / MAIN 5.05 : microcode_ctl Multiple Vulnerabilities (NS-SA-2021-0139)
medium
154586NewStart CGSL CORE 5.05 / MAIN 5.05 : e2fsprogs Multiple Vulnerabilities (NS-SA-2021-0145)
medium
154585NewStart CGSL CORE 5.04 / MAIN 5.04 : flatpak Vulnerability (NS-SA-2021-0096)
high
154584NewStart CGSL CORE 5.05 / MAIN 5.05 : SDL Multiple Vulnerabilities (NS-SA-2021-0168)
high
154583NewStart CGSL MAIN 6.02 : binutils Multiple Vulnerabilities (NS-SA-2021-0122)
high
154582NewStart CGSL MAIN 6.02 : bash Multiple Vulnerabilities (NS-SA-2021-0118)
critical
154581NewStart CGSL CORE 5.05 / MAIN 5.05 : squid Multiple Vulnerabilities (NS-SA-2021-0148)
high
154580NewStart CGSL MAIN 6.02 : nss Multiple Vulnerabilities (NS-SA-2021-0121)
critical
154579NewStart CGSL CORE 5.05 / MAIN 5.05 : libsrtp Multiple Vulnerabilities (NS-SA-2021-0150)
high
154578NewStart CGSL CORE 5.05 / MAIN 5.05 : ibus Vulnerability (NS-SA-2021-0155)
high
154577NewStart CGSL MAIN 6.02 : evolution-data-server Vulnerability (NS-SA-2021-0128)
medium
154576NewStart CGSL CORE 5.05 / MAIN 5.05 : cpio Vulnerability (NS-SA-2021-0169)
high