Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
69336CentOS 5 / 6 : httpd (CESA-2013:1156)NessusCentOS Local Security Checks8/14/20131/4/2021
medium
70022IBM WebSphere Application Server 6.1 < Fix Pack 47 Multiple VulnerabilitiesNessusWeb Servers9/20/201311/27/2019
critical
71229IBM WebSphere Application Server 8.5 < Fix Pack 8.5.5.1 Multiple VulnerabilitiesNessusWeb Servers12/5/20138/6/2018
medium
68915Apache 2.2.x < 2.2.25 Multiple VulnerabilitiesNessusWeb Servers7/16/20136/29/2018
medium
68902Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.04 : apache2 vulnerabilities (USN-1903-1)NessusUbuntu Local Security Checks7/16/20139/19/2019
medium
72688Mac OS X Multiple Vulnerabilities (Security Update 2014-001) (BEAST)NessusMacOS X Local Security Checks2/25/20147/14/2018
critical
69883RHEL 6 : JBoss EAP (RHSA-2013:1208)NessusRed Hat Local Security Checks9/13/20131/14/2021
medium
69342Scientific Linux Security Update : httpd on SL5.x, SL6.x i386/x86_64 (20130813)NessusScientific Linux Local Security Checks8/14/20131/14/2021
medium
72061IBM WebSphere Application Server 7.0 < Fix Pack 31 Multiple VulnerabilitiesNessusWeb Servers1/20/20148/6/2018
medium
69474SuSE 11.2 / 11.3 Security Update : Apache2 (SAT Patch Numbers 8137 / 8138)NessusSuSE Local Security Checks8/27/20131/19/2021
medium
67194FreeBSD : apache22 -- several vulnerabilities (f3d24aee-e5ad-11e2-b183-20cf30e32f6d)NessusFreeBSD Local Security Checks7/6/20131/6/2021
medium
75109openSUSE Security Update : apache2 (openSUSE-SU-2013:1337-1)NessusSuSE Local Security Checks6/13/20141/19/2021
medium
84878Juniper NSM < 2012.2R9 Apache HTTP Server Multiple Vulnerabilities (JSA10685) (credentialed check)NessusMisc.7/20/20157/12/2018
medium
69449IBM WebSphere Application Server 8.0 < Fix Pack 7 Multiple VulnerabilitiesNessusWeb Servers8/23/201311/27/2019
high
144708IBM HTTP Server 8.5.0.0 <= 8.5.5.0 / 8.0.0.0 <= 8.0.0.6 / 7.0.0.0 <= 7.0.0.29 / 6.1.0.0 <= 6.1.0.45 (227047)NessusWeb Servers1/4/20211/25/2021
medium
84877Juniper NSM < 2012.2R9 Apache HTTP Server Multiple Vulnerabilities (JSA10685)NessusMisc.7/20/20157/12/2018
medium
72687Mac OS X 10.9.x < 10.9.2 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2/25/20147/14/2018
critical
69225Slackware 12.1 / 12.2 / 13.0 / 13.1 / 13.37 / 14.0 / current : httpd (SSA:2013-218-02)NessusSlackware Local Security Checks8/7/20131/14/2021
high
69290Fedora 19 : httpd-2.4.6-2.fc19 (2013-13994)NessusFedora Local Security Checks8/10/20131/11/2021
high
69340Oracle Linux 5 / 6 : httpd (ELSA-2013-1156)NessusOracle Linux Local Security Checks8/14/20131/14/2021
medium
72238JBoss Enterprise Application Platform 6.1.1 Update (RHSA-2013:1209)NessusRed Hat Local Security Checks1/31/20141/14/2021
medium
75110openSUSE Security Update : apache2 (openSUSE-SU-2013:1340-1)NessusSuSE Local Security Checks6/13/20141/19/2021
medium
76239RHEL 5 / 6 : JBoss Web Server (RHSA-2013:1133)NessusRed Hat Local Security Checks6/26/20141/14/2021
medium
80195Juniper Junos Space < 13.3R1.8 Multiple Vulnerabilities (JSA10627)NessusJunos Local Security Checks12/22/20147/12/2018
critical
69014Apache 2.4.x < 2.4.5 Multiple VulnerabilitiesNessusWeb Servers7/23/20131/28/2021
critical
69380Fedora 18 : httpd-2.4.6-2.fc18 (2013-13922)NessusFedora Local Security Checks8/20/20131/11/2021
high
67253Mandriva Linux Security Advisory : apache (MDVSA-2013:193)NessusMandriva Local Security Checks7/12/20131/6/2021
medium
69882RHEL 5 : JBoss EAP (RHSA-2013:1207)NessusRed Hat Local Security Checks9/13/20131/14/2021
medium
69341RHEL 5 / 6 : httpd (RHSA-2013:1156)NessusRed Hat Local Security Checks8/14/20131/14/2021
medium
83632SUSE SLES10 Security Update : apache2 (SUSE-SU-2014:1082-1)NessusSuSE Local Security Checks5/20/20151/19/2021
medium
80043openSUSE Security Update : apache2 (openSUSE-SU-2014:1647-1)NessusSuSE Local Security Checks12/16/20141/19/2021
medium
80585Oracle Solaris Third-Party Patch Update : apache (cve_2013_1896_denial_of)NessusSolaris Local Security Checks1/19/20151/14/2021
medium
70085GLSA-201309-12 : Apache HTTP Server: Multiple vulnerabilitiesNessusGentoo Local Security Checks9/24/20131/6/2021
medium
68990FreeBSD : apache24 -- several vulnerabilities (ca4d63fb-f15c-11e2-b183-20cf30e32f6d)NessusFreeBSD Local Security Checks7/22/20131/6/2021
high
98903Apache 2.4.x < 2.4.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability1/9/20195/10/2021
critical
6927Apache 2.2.x < 2.2.25 Remote Denial of Service VulnerabilityNessus Network MonitorWeb Servers7/12/20123/6/2019
low
6942Apache 2.4.1 to 2.4.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers7/23/20133/6/2019
high
8138Mac OS X < 10.9.2 Multiple Vulnerabilities Nessus Network MonitorWeb Clients2/26/20143/6/2019
critical
801401Apache 2.4 < 2.4.5 Multiple VulnerabilitiesLog Correlation EngineWeb Servers7/23/20137/23/2013
high
801383Apache 2.2.x < 2.2.25 Remote Denial of Service VulnerabilityLog Correlation EngineWeb Servers7/12/20127/12/2012
medium