Plugins Search

Page 1 of 1 36 total

IDNameProductFamilyPublishedUpdatedSeverity
65547Ubuntu 8.04 LTS / 10.04 LTS / 11.10 / 12.04 LTS / 12.10 : php5 vulnerability (USN-1761-1)NessusUbuntu Local Security Checks2013/03/142019/09/19medium
64942Mandriva Linux Security Advisory : php (MDVSA-2013:016)NessusMandriva Local Security Checks2013/03/012019/08/02high
65660Slackware 12.1 / 12.2 / 13.0 / 13.1 / 13.37 / 14.0 / current : php (SSA:2013-081-01)NessusSlackware Local Security Checks2013/03/242019/01/02high
65773Fedora 18 : php-5.4.13-1.fc18 (2013-3891)NessusFedora Local Security Checks2013/04/032020/03/12high
66126Mandriva Linux Security Advisory : php (MDVSA-2013:114)NessusMandriva Local Security Checks2013/04/202019/08/02high
65033Debian DSA-2639-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2013/03/062020/03/12high
65623FreeBSD : php5 -- Multiple vulnerabilities (1d23109a-9005-11e2-9602-d43d7e0c7c02)NessusFreeBSD Local Security Checks2013/03/202020/09/23high
64992PHP 5.3.x < 5.3.22 Multiple VulnerabilitiesNessusCGI abuses2013/03/042018/09/17high
65774Fedora 17 : php-5.4.13-1.fc17 (2013-3927)NessusFedora Local Security Checks2013/04/032020/03/12high
71198Scientific Linux Security Update : php on SL6.x i386/x86_64 (20131121)NessusScientific Linux Local Security Checks2013/12/042020/09/24medium
71107Oracle Linux 6 : php (ELSA-2013-1615)NessusOracle Linux Local Security Checks2013/11/272020/09/24medium
6708PHP 5.4.x < 5.4.12 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2013/03/042019/03/06medium
6707PHP 5.3.x < 5.3.22 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2013/03/042019/03/06medium
71010RHEL 6 : php (RHSA-2013:1615)NessusRed Hat Local Security Checks2013/11/212020/09/24medium
66584PHP 5.3.x < 5.3.23 Multiple VulnerabilitiesNessusCGI abuses2013/05/242019/03/27high
66585PHP 5.4.x < 5.4.13 Information DisclosureNessusCGI abuses2013/05/242019/03/27high
79167CentOS 6 : php (CESA-2013:1615)NessusCentOS Local Security Checks2014/11/122020/09/24medium
71367Oracle Linux 5 : php (ELSA-2013-1814)NessusOracle Linux Local Security Checks2013/12/122020/09/24critical
75096openSUSE Security Update : php5 (openSUSE-SU-2013:1244-1)NessusSuSE Local Security Checks2014/06/132020/06/04high
801086PHP 5.3.x < 5.3.22 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2013/03/04medium
69172SuSE 10 Security Update : PHP5 (ZYPP Patch Number 8647)NessusSuSE Local Security Checks2013/08/012020/06/04high
69294SuSE 11.2 Security Update : PHP5 (SAT Patch Number 8086)NessusSuSE Local Security Checks2013/08/102020/06/04high
69295SuSE 11.2 / 11.3 Security Update : PHP5 (SAT Patch Numbers 8087 / 8088)NessusSuSE Local Security Checks2013/08/102020/06/04high
69296SuSE 11.2 / 11.3 Security Update : PHP5 (SAT Patch Numbers 8087 / 8088)NessusSuSE Local Security Checks2013/08/102020/06/04high
71356CentOS 5 : php (CESA-2013:1814)NessusCentOS Local Security Checks2013/12/122020/09/24critical
71373Scientific Linux Security Update : php on SL5.x i386/x86_64 (20131211)NessusScientific Linux Local Security Checks2013/12/122020/03/12critical
71337RHEL 5 : php (RHSA-2013:1814)NessusRed Hat Local Security Checks2013/12/112020/09/24critical
79149CentOS 5 : php53 (CESA-2013:1307)NessusCentOS Local Security Checks2014/11/122020/09/24critical
70244RHEL 5 : php53 (RHSA-2013:1307)NessusRed Hat Local Security Checks2013/10/012020/09/24critical
70389Scientific Linux Security Update : php53 on SL5.x i386/x86_64 (20130930)NessusScientific Linux Local Security Checks2013/10/112020/03/12critical
70284Oracle Linux 5 : php53 (ELSA-2013-1307)NessusOracle Linux Local Security Checks2013/10/032020/09/24critical
80736Oracle Solaris Third-Party Patch Update : php (cve_2013_4113_buffer_errors)NessusSolaris Local Security Checks2015/01/192018/11/15critical
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/08/302020/09/24high
69878Mac OS X Multiple Vulnerabilities (Security Update 2013-004)NessusMacOS X Local Security Checks2013/09/132018/07/14critical
69877Mac OS X 10.8.x < 10.8.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2013/09/132018/07/14critical
8008Mac OS X 10.8 < 10.8.5 Multiple Vulnerabilities (Security Update 2013-004)Nessus Network MonitorWeb Clients2013/09/162019/03/06critical

Page 1 of 1 36 total