Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
75096openSUSE Security Update : php5 (openSUSE-SU-2013:1244-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
64992PHP 5.3.x < 5.3.22 Multiple VulnerabilitiesNessusCGI abuses3/4/20134/11/2022
high
65623FreeBSD : php5 -- Multiple vulnerabilities (1d23109a-9005-11e2-9602-d43d7e0c7c02)NessusFreeBSD Local Security Checks3/20/20131/6/2021
high
65033Debian DSA-2639-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks3/6/20131/11/2021
high
65774Fedora 17 : php-5.4.13-1.fc17 (2013-3927)NessusFedora Local Security Checks4/3/20131/11/2021
high
65660Slackware 12.1 / 12.2 / 13.0 / 13.1 / 13.37 / 14.0 / current : php (SSA:2013-081-01)NessusSlackware Local Security Checks3/24/20131/14/2021
high
64942Mandriva Linux Security Advisory : php (MDVSA-2013:016)NessusMandriva Local Security Checks3/1/20131/6/2021
high
69172SuSE 10 Security Update : PHP5 (ZYPP Patch Number 8647)NessusSuSE Local Security Checks8/1/20131/19/2021
high
69878Mac OS X Multiple Vulnerabilities (Security Update 2013-004)NessusMacOS X Local Security Checks9/13/20137/14/2018
critical
66585PHP 5.4.x < 5.4.13 Information DisclosureNessusCGI abuses5/24/20134/11/2022
high
66584PHP 5.3.x < 5.3.23 Multiple VulnerabilitiesNessusCGI abuses5/24/20134/11/2022
high
65773Fedora 18 : php-5.4.13-1.fc18 (2013-3891)NessusFedora Local Security Checks4/3/20131/11/2021
high
66126Mandriva Linux Security Advisory : php (MDVSA-2013:114)NessusMandriva Local Security Checks4/20/20131/6/2021
high
69877Mac OS X 10.8.x < 10.8.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks9/13/20137/14/2018
critical
69294SuSE 11.2 Security Update : PHP5 (SAT Patch Number 8086)NessusSuSE Local Security Checks8/10/20131/19/2021
high
69296SuSE 11.2 / 11.3 Security Update : PHP5 (SAT Patch Numbers 8087 / 8088)NessusSuSE Local Security Checks8/10/20131/19/2021
high
69295SuSE 11.2 / 11.3 Security Update : PHP5 (SAT Patch Numbers 8087 / 8088)NessusSuSE Local Security Checks8/10/20131/19/2021
high
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks8/30/20141/6/2021
high
80736Oracle Solaris Third-Party Patch Update : php (cve_2013_4113_buffer_errors)NessusSolaris Local Security Checks1/19/20151/14/2021
critical
6708PHP 5.4.x < 5.4.12 Multiple VulnerabilitiesNessus Network MonitorWeb Servers3/4/20133/6/2019
medium
8008Mac OS X 10.8 < 10.8.5 Multiple Vulnerabilities (Security Update 2013-004)Nessus Network MonitorWeb Clients9/16/20133/6/2019
critical
6707PHP 5.3.x < 5.3.22 Multiple VulnerabilitiesNessus Network MonitorWeb Servers3/4/20133/6/2019
medium
801086PHP 5.3.x < 5.3.22 Multiple VulnerabilitiesLog Correlation EngineWeb Servers3/4/20133/4/2013
medium