Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
68736Oracle Linux 5 / 6 : java-1.7.0-openjdk (ELSA-2013-0275)NessusOracle Linux Local Security Checks7/12/201312/5/2022
critical
72037ESXi 5.1 < Build 1483097 Multiple Vulnerabilities (remote check)NessusMisc.1/20/201412/5/2022
low
64623Debian DSA-2621-1 : openssl - several vulnerabilitiesNessusDebian Local Security Checks2/14/201312/5/2022
medium
64775RHEL 5 / 6 : java-1.7.0-oracle (RHSA-2013:0532)NessusRed Hat Local Security Checks2/21/201312/5/2022
critical
77117IBM Tivoli Storage Manager Server 6.1.x Multiple VulnerabilitiesNessusGeneral8/11/201412/5/2022
low
64801Ubuntu 10.04 LTS / 11.10 / 12.04 LTS / 12.10 : openjdk-6, openjdk-7 vulnerabilities (USN-1735-1)NessusUbuntu Local Security Checks2/22/201312/5/2022
critical
64851Oracle Java SE Multiple Vulnerabilities (February 2013 CPU Update 1) (Unix)NessusMisc.2/22/201312/5/2022
critical
64861Mandriva Linux Security Advisory : java-1.6.0-openjdk (MDVSA-2013:014)NessusMandriva Local Security Checks2/24/201312/5/2022
critical
65022Scientific Linux Security Update : openssl on SL5.x, SL6.x i386/x86_64 (20130304)NessusScientific Linux Local Security Checks3/5/201312/5/2022
medium
65081Fedora 17 : openssl-1.0.0k-1.fc17 (2013-2793)NessusFedora Local Security Checks3/8/201312/5/2022
medium
69730Amazon Linux AMI : openssl (ALAS-2013-171)NessusAmazon Linux Local Security Checks9/4/201312/5/2022
medium
69877Mac OS X 10.8.x < 10.8.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks9/13/201312/5/2022
critical
65684Ubuntu 12.04 LTS / 12.10 : openssl vulnerability (USN-1732-3)NessusUbuntu Local Security Checks3/26/201312/5/2022
medium
74902openSUSE Security Update : openssl (openSUSE-SU-2013:0337-1)NessusSuSE Local Security Checks6/13/201412/5/2022
medium
144298IBM HTTP Server 8.5.0.0 <= 8.5.0.2 / 8.0.0.0 <= 8.0.0.6 / 7.0.0.0 <= 7.0.0.27 / 6.1.0.0 <= 6.1.0.45 (491407)NessusWeb Servers12/15/202012/5/2022
low
71169GLSA-201312-03 : OpenSSL: Multiple VulnerabilitiesNessusGentoo Local Security Checks12/3/201312/5/2022
high
94986F5 Networks BIG-IP : OpenSSL vulnerability (K93600123)NessusF5 Networks Local Security Checks11/21/201612/5/2022
medium
79013RHEL 6 : rhevm-spice-client (RHSA-2014:0416)NessusRed Hat Local Security Checks11/8/20144/25/2023
high
66031SuSE 11.2 Security Update : java-1_7_0-ibm (SAT Patch Number 7623)NessusSuSE Local Security Checks4/19/201312/5/2022
critical
76303GLSA-201406-32 : IcedTea JDK: Multiple vulnerabilities (BEAST) (ROBOT)NessusGentoo Local Security Checks6/30/201412/5/2022
critical
72139GLSA-201401-30 : Oracle JRE/JDK: Multiple vulnerabilities (ROBOT)NessusGentoo Local Security Checks1/27/201412/5/2022
critical
89666VMware ESX / ESXi Third-Party Libraries Multiple Vulnerabilities (VMSA-2013-0009) (remote check)NessusMisc.3/4/201612/5/2022
medium
78199F5 Networks BIG-IP : GnuTLS vulnerability (SOL15637)NessusF5 Networks Local Security Checks10/10/201412/5/2022
medium
64624Debian DSA-2622-1 : polarssl - several vulnerabilitiesNessusDebian Local Security Checks2/14/201312/5/2022
medium
64731CentOS 5 / 6 : java-1.7.0-openjdk (CESA-2013:0275)NessusCentOS Local Security Checks2/21/201312/5/2022
critical
65690stunnel 4.21 - 4.54 Multiple VulnerabilitiesNessusWindows3/26/201312/5/2022
medium
65776Fedora 18 : mingw-openssl-1.0.1e-1.fc18 (2013-4403)NessusFedora Local Security Checks4/3/201312/5/2022
low
66066Mandriva Linux Security Advisory : openssl (MDVSA-2013:052)NessusMandriva Local Security Checks4/20/201312/5/2022
medium
68734Oracle Linux 6 : java-1.6.0-openjdk (ELSA-2013-0273)NessusOracle Linux Local Security Checks7/12/201312/5/2022
critical
68768Oracle Linux 5 / 6 : openssl (ELSA-2013-0587)NessusOracle Linux Local Security Checks7/12/201312/5/2022
medium
68982IBM WebSphere Application Server 7.0 < Fix Pack 29 Multiple VulnerabilitiesNessusWeb Servers7/19/201312/5/2022
high
64488FreeBSD : OpenSSL -- TLS 1.1, 1.2 denial of service (00b0d8cd-7097-11e2-98d9-003067c2616f)NessusFreeBSD Local Security Checks2/7/201312/5/2022
medium
66270IBM Tivoli Endpoint Manager Server < 8.2.1372 Multiple VulnerabilitiesNessusCGI abuses4/30/201312/5/2022
medium
76489Ipswitch IMail Server 11.x / 12.x < 12.3 Information DisclosureNessusMisc.7/14/201412/5/2022
low
70022IBM WebSphere Application Server 6.1 < Fix Pack 47 Multiple VulnerabilitiesNessusWeb Servers9/20/201312/5/2022
critical
66971JBoss Enterprise Application Platform 6.1.0 Update (RHSA-2013:0833)NessusRed Hat Local Security Checks6/24/201312/5/2022
high
69878Mac OS X Multiple Vulnerabilities (Security Update 2013-004)NessusMacOS X Local Security Checks9/13/201312/5/2022
critical
66107Mandriva Linux Security Advisory : java-1.7.0-openjdk (MDVSA-2013:095)NessusMandriva Local Security Checks4/20/201312/5/2022
critical
127177NewStart CGSL CORE 5.04 / MAIN 5.04 : openssl098e Multiple Vulnerabilities (NS-SA-2019-0020)NessusNewStart CGSL Local Security Checks8/12/201912/6/2022
critical
64533OpenSSL 1.0.0 < 1.0.0k Multiple VulnerabilitiesNessusWeb Servers2/9/20138/21/2023
low
64746RHEL 6 : java-1.6.0-openjdk (RHSA-2013:0273)NessusRed Hat Local Security Checks2/21/201312/5/2022
critical
64748RHEL 5 / 6 : java-1.7.0-openjdk (RHSA-2013:0275)NessusRed Hat Local Security Checks2/21/201312/5/2022
critical
64982Fedora 18 : openssl-1.0.1e-3.fc18 (2013-2834)NessusFedora Local Security Checks3/4/201312/5/2022
medium
65004RHEL 5 / 6 : openssl (RHSA-2013:0587)NessusRed Hat Local Security Checks3/5/201312/5/2022
medium
65061CentOS 5 / 6 : openssl (CESA-2013:0587)NessusCentOS Local Security Checks3/7/201312/5/2022
medium
69021IBM WebSphere Application Server 8.5 < Fix Pack 8.5.5 Multiple VulnerabilitiesNessusWeb Servers7/23/201312/5/2022
high
69193VMSA-2013-0009 : VMware vSphere, ESX and ESXi updates to third-party librariesNessusVMware ESX Local Security Checks8/2/201312/5/2022
medium
69721Amazon Linux AMI : java-1.7.0-openjdk (ALAS-2013-162)NessusAmazon Linux Local Security Checks9/4/201312/5/2022
critical
69722Amazon Linux AMI : java-1.6.0-openjdk (ALAS-2013-163)NessusAmazon Linux Local Security Checks9/4/201312/5/2022
critical
66375IBM WebSphere Application Server 8.5 < Fix Pack 2 Multiple VulnerabilitiesNessusWeb Servers5/10/201312/5/2022
critical