nessus Plugin Feed 202302172207

Feb 17, 2023, 10:07 PM
modified detection
  • 171567splunk_904_cve-2023-22937.nasl 1.1
  • 171568splunk_904_cve-2023-22941.nasl 1.1
  • 171569splunk_904_cve-2023-22942.nasl 1.1
  • 171570splunk_904_cve-2023-22935.nasl 1.1
  • 171571debian_DLA-3319.nasl 1.1
  • 171572debian_DSA-5350.nasl 1.1
  • 171577ubuntu_USN-5875-1.nasl 1.1
  • 171579ubuntu_USN-5874-1.nasl 1.1
  • 171594macos_ms23_feb_office.nasl 1.1
  • 500670tenable_ot_wago_CVE-2020-12506.nasl 1.2
  • 500686tenable_ot_wago_CVE-2021-34578.nasl 1.2
  • 500701tenable_ot_wago_CVE-2020-12516.nasl 1.2
  • 63061vmware_vcenter_detect.nbin 1.169
  • 63062vmware_vcenter_collect.nbin 1.204
  • 69236adsi_enum_computer_objects.nbin 1.209
  • 69237adsi_enum_directory_trusts.nbin 1.212
  • 69238adsi_enum_group_memberships.nbin 1.213
  • 69239adsi_enum_users_and_groups.nbin 1.212
  • 69556adsi_enum_user_account_policy.nbin 1.208
  • 90546hp_support_assistant_installed.nbin 1.225
  • 93481smb_nt_ms16-107.nasl 1.8
  • 93532macosx_ms16-107_office.nasl 1.8
  • 95810macosx_ms16-148_office.nasl 1.8
  • 95811smb_nt_ms16-148.nasl 1.8
  • 97739macosx_ms17-014_office.nasl 1.8
  • 97740smb_nt_ms17-014.nasl 1.10
  • 99364smb_check_dotnet_rollup.nasl 1.35
new
  • 171595nodejs_2023_feb.nasl 1.0
  • 171596citrix_workspace_CTX477618.nasl 1.0
  • 171597citrix_workspace_CTX477617.nasl 1.0
  • 171598smb_nt_ms23_feb_dotnet.nasl 1.0
  • 171599smb_nt_ms23_feb_dotnet_core_sdk.nasl 1.1
  • 171600Slackware_SSA_2023-047-01.nasl 1.0
  • 171601cisco-sa-ise-xss-ubfHG75C.nasl 1.0
  • 171602smb_nt_ms23_feb_office_web.nasl 1.0
  • 171603smb_nt_ms23_feb_mssql_remote.nasl 1.0
  • 171604smb_nt_ms23_feb_mssql.nasl 1.0
  • 171605team_foundation_server_2020_1_2.nasl 1.0
  • 171606wordpress_plugin_gdpr_cookie_consent_1_8_3.nasl 1.0
  • 171607smb_nt_ms23_feb_office_sharepoint_2019_language.nasl 1.0
  • 171608smb_nt_ms23_feb_office_sharepoint_2016_language.nasl 1.0
  • 171609smb_nt_ms23_feb_office_sharepoint_subscr_language.nasl 1.0
  • 171610smb_nt_ms23_feb_aspdotnet_core.nasl 1.0
  • 500836tenable_ot_wago_CVE-2019-10712.nasl 1.0