Plugins Search

Page 1 of 2 52 total

IDNameProductFamilyPublishedUpdatedSeverity
93201F5 Networks BIG-IP : OpenSSL vulnerability (K52349521)NessusF5 Networks Local Security Checks2016/08/302019/01/04critical
92707F5 Networks BIG-IP : OpenSSL vulnerability (K22334603)NessusF5 Networks Local Security Checks2016/08/042019/01/04critical
89892Fedora 22 : openssl-1.0.1k-14.fc22 (2016-e6807b3394)NessusFedora Local Security Checks2016/03/142020/06/04critical
89499Fedora 23 : openssl-1.0.2g-2.fc23 (2016-2802690366)NessusFedora Local Security Checks2016/03/042020/06/04critical
91738Oracle Linux 5 : openssl (ELSA-2016-3576)NessusOracle Linux Local Security Checks2016/06/222019/09/27critical
801963OpenSSL 1.0.1 < 1.0.1s / 1.0.2 < 1.0.2g Multiple Vulnerabilities (DROWN)Log Correlation EngineWeb Servers2016/03/07medium
92158Fedora 24 : mingw-openssl (2016-c558e58b21)NessusFedora Local Security Checks2016/07/142020/06/04critical
89078Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : openssl vulnerabilities (USN-2914-1)NessusUbuntu Local Security Checks2016/03/022020/09/22critical
92185Fedora 23 : mingw-openssl (2016-e1234b65a2)NessusFedora Local Security Checks2016/07/142020/06/04critical
89081OpenSSL 1.0.1 < 1.0.1s Multiple Vulnerabilities (DROWN)NessusWeb Servers2016/03/022019/11/20critical
89090openSUSE Security Update : openssl (openSUSE-2016-288) (DROWN)NessusSuSE Local Security Checks2016/03/032020/06/04critical
130679EulerOS 2.0 SP5 : openssl098e (EulerOS-SA-2019-2217)NessusHuawei Local Security Checks2019/11/082020/11/13critical
89061Debian DSA-3500-1 : openssl - security updateNessusDebian Local Security Checks2016/03/022020/09/23critical
89082OpenSSL 1.0.2 < 1.0.2g Multiple Vulnerabilities (DROWN)NessusWeb Servers2016/03/022019/11/20critical
89085Slackware 13.0 / 13.1 / 13.37 / 14.0 / 14.1 / current : openssl (SSA:2016-062-02) (DROWN)NessusSlackware Local Security Checks2016/03/032017/09/21critical
91171CentOS 6 : openssl (CESA-2016:0996)NessusCentOS Local Security Checks2016/05/172018/07/02critical
91152Oracle Linux 6 : openssl (ELSA-2016-0996)NessusOracle Linux Local Security Checks2016/05/162019/09/27critical
91541Scientific Linux Security Update : openssl on SL6.x i386/x86_64 (20160510)NessusScientific Linux Local Security Checks2016/06/092020/02/25critical
94105RHEL 6 : openssl (RHSA-2016:2073)NessusRed Hat Local Security Checks2016/10/182019/10/24critical
90705Splunk Enterprise < 5.0.15 / 6.0.11 / 6.1.10 / 6.2.9 / 6.3.3.4 or Splunk Light < 6.2.9 / 6.3.3.4 Multiple Vulnerabilities (DROWN)NessusCGI abuses2016/04/252019/11/20critical
91017CentOS 7 : openssl (CESA-2016:0722)NessusCentOS Local Security Checks2016/05/112020/01/02critical
91041Scientific Linux Security Update : openssl on SL7.x x86_64 (20160509)NessusScientific Linux Local Security Checks2016/05/112020/02/25critical
9128OpenSSL 1.0.1 < 1.0.1s / 1.0.2 < 1.0.2g Multiple Vulnerabilities (DROWN)Nessus Network MonitorWeb Servers2016/03/012019/03/06medium
90448AIX OpenSSL Advisory : openssl_advisory18.asc / openssl_advisory19.asc (DROWN)NessusAIX Local Security Checks2016/04/132018/07/17critical
91037RHEL 6 : openssl (RHSA-2016:0996)NessusRed Hat Local Security Checks2016/05/112019/10/24critical
91029Oracle Linux 7 : openssl (ELSA-2016-0722)NessusOracle Linux Local Security Checks2016/05/112019/09/27critical
91033RHEL 7 : openssl (RHSA-2016:0722)NessusRed Hat Local Security Checks2016/05/112019/10/24critical
92921FreeBSD : FreeBSD -- Multiple OpenSSL vulnerabilities (7b1a4a27-600a-11e6-a6c3-14dae9d210b8) (DROWN)NessusFreeBSD Local Security Checks2016/08/122019/07/10critical
89658SUSE SLED12 / SLES12 Security Update : openssl (SUSE-SU-2016:0641-1) (DROWN)NessusSuSE Local Security Checks2016/03/042019/09/11critical
90053GLSA-201603-15 : OpenSSL: Multiple vulnerabilities (DROWN)NessusGentoo Local Security Checks2016/03/212016/10/10critical
91777OracleVM 3.2 : openssl (OVMSA-2016-0086)NessusOracleVM Local Security Checks2016/06/232019/09/27critical
89842Amazon Linux AMI : openssl (ALAS-2016-661) (DROWN) (SLOTH)NessusAmazon Linux Local Security Checks2016/03/112019/07/10critical
89910openSUSE Security Update : openssl (openSUSE-2016-327) (DROWN)NessusSuSE Local Security Checks2016/03/142020/06/04critical
89722SUSE SLED11 Security Update : compat-openssl097g (SUSE-SU-2016:0631-1) (DROWN)NessusSuSE Local Security Checks2016/03/072019/09/11critical
89655SUSE SLED11 / SLES11 Security Update : openssl (SUSE-SU-2016:0624-1) (DROWN)NessusSuSE Local Security Checks2016/03/042019/09/11critical
91068openSUSE Security Update : libopenssl0_9_8 (openSUSE-2016-563) (DROWN)NessusSuSE Local Security Checks2016/05/122020/06/04critical
89731SUSE SLES10 Security Update : OpenSSL (SUSE-SU-2016:0678-1) (DROWN)NessusSuSE Local Security Checks2016/03/082019/09/11critical
92543Oracle Secure Global Desktop Multiple Vulnerabilities (July 2016 CPU)NessusMisc.2016/07/252019/11/19critical
89091openSUSE Security Update : openssl (openSUSE-2016-289) (DROWN)NessusSuSE Local Security Checks2016/03/032020/06/04critical
89092openSUSE Security Update : openssl (openSUSE-2016-292) (DROWN)NessusSuSE Local Security Checks2016/03/032020/06/04critical
89076SUSE SLED12 / SLES12 Security Update : openssl (SUSE-SU-2016:0617-1) (DROWN)NessusSuSE Local Security Checks2016/03/022019/09/11critical
89077SUSE SLED12 / SLES12 Security Update : openssl (SUSE-SU-2016:0620-1) (DROWN)NessusSuSE Local Security Checks2016/03/022019/09/11critical
91222HP System Management Homepage Multiple Vulnerabilities (HPSBMU03593)NessusWeb Servers2016/05/182019/11/19critical
91154OracleVM 3.3 / 3.4 : openssl (OVMSA-2016-0049) (SLOTH)NessusOracleVM Local Security Checks2016/05/162019/09/27critical
90683MySQL 5.6.x < 5.6.30 Multiple Vulnerabilities (DROWN)NessusDatabases2016/04/222019/11/20critical
93761OracleVM 3.3 / 3.4 : openssl (OVMSA-2016-0135)NessusOracleVM Local Security Checks2016/09/282019/09/27critical
90832Oracle MySQL 5.6.x < 5.6.30 Multiple Vulnerabilities (April 2016 CPU) (July 2016 CPU) (DROWN)NessusDatabases2016/05/022020/06/03critical
90684MySQL 5.7.x < 5.7.12 Multiple Vulnerabilities (DROWN)NessusDatabases2016/04/222019/11/19critical
90834Oracle MySQL 5.7.x < 5.7.12 Multiple Vulnerabilities (RPM Check) (April 2016 CPU) (July 2016 CPU) (October 2017 CPU) (DROWN)NessusDatabases2016/05/022020/06/03critical
106499pfSense < 2.3 Multiple Vulnerabilities (SA-16_01 - SA-16_02)NessusFirewalls2018/01/312019/11/08critical

Page 1 of 2 52 total