Plugins Search

Page 1 of 1 29 total

IDNameProductFamilyPublishedUpdatedSeverity
78778Amazon Linux AMI : php55 (ALAS-2014-435)NessusAmazon Linux Local Security Checks2014/11/032018/04/18high
119958SUSE SLES12 Security Update : php5 (SUSE-SU-2014:1497-1)NessusSuSE Local Security Checks2019/01/022020/06/04high
78831Slackware 14.0 / 14.1 / current : php (SSA:2014-307-03)NessusSlackware Local Security Checks2014/11/042015/01/15high
79080GLSA-201411-04 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/11/102015/08/24high
78547PHP 5.6.x < 5.6.2 Multiple VulnerabilitiesNessusCGI abuses2014/10/172019/11/25high
79102openSUSE Security Update : php5 (openSUSE-SU-2014:1377-1)NessusSuSE Local Security Checks2014/11/112020/06/04high
98809PHP 5.6.x < 5.6.2 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability2019/01/092020/07/24high
79198openSUSE Security Update : php5 (openSUSE-SU-2014:1391-1)NessusSuSE Local Security Checks2014/11/122020/06/04high
78777Amazon Linux AMI : php54 (ALAS-2014-434)NessusAmazon Linux Local Security Checks2014/11/032018/04/18high
79307SuSE 11.3 Security Update : php53 (SAT Patch Number 9916)NessusSuSE Local Security Checks2014/11/182020/06/04high
78545PHP 5.4.x < 5.4.34 Multiple VulnerabilitiesNessusCGI abuses2014/10/172019/11/25high
78546PHP 5.5.x < 5.5.18 Multiple VulnerabilitiesNessusCGI abuses2014/10/172018/09/17high
8563PHP 5.4.x < 5.4.34 / 5.5.x < 5.5.18 / 5.6.x < 5.6.2 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2014/10/212019/03/06high
78760RHEL 5 : php53 (RHSA-2014:1768)NessusRed Hat Local Security Checks2014/10/312019/10/24high
78782CentOS 6 / 7 : php (CESA-2014:1767)NessusCentOS Local Security Checks2014/11/032020/01/06high
78783CentOS 5 : php53 (CESA-2014:1768)NessusCentOS Local Security Checks2014/11/032020/01/06high
78852Scientific Linux Security Update : php53 on SL5.x i386/x86_64 (20141030)NessusScientific Linux Local Security Checks2014/11/042020/03/12high
78861Debian DSA-3064-1 : php5 - security updateNessusDebian Local Security Checks2014/11/052020/03/12high
78761Ubuntu 10.04 LTS / 12.04 LTS / 14.04 LTS / 14.10 : php5 vulnerabilities (USN-2391-1)NessusUbuntu Local Security Checks2014/10/312020/09/22high
78853Scientific Linux Security Update : php on SL6.x, SL7.x i386/x86_64 (20141030)NessusScientific Linux Local Security Checks2014/11/042020/02/25high
82239Debian DLA-94-1 : php5 security updateNessusDebian Local Security Checks2015/03/262020/03/12high
78754Oracle Linux 6 / 7 : php (ELSA-2014-1767)NessusOracle Linux Local Security Checks2014/10/312019/09/30high
78755Oracle Linux 5 : php53 (ELSA-2014-1768)NessusOracle Linux Local Security Checks2014/10/312019/09/30high
78759RHEL 6 / 7 : php (RHSA-2014:1767)NessusRed Hat Local Security Checks2014/10/312019/10/24high
124997EulerOS Virtualization 3.0.1.0 : php (EulerOS-SA-2019-1544)NessusHuawei Local Security Checks2019/05/142020/01/17critical
700510Mac OS X 10.10.x < 10.10.3 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection2019/04/102019/04/10critical
82699Mac OS X 10.10.x < 10.10.3 Multiple Vulnerabilities (FREAK)NessusMacOS X Local Security Checks2015/04/102019/11/22critical
82700Mac OS X Multiple Vulnerabilities (Security Update 2015-004) (FREAK)NessusMacOS X Local Security Checks2015/04/102018/07/14critical
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks2016/08/292020/09/22critical

Page 1 of 1 29 total