Plugins Search

Page 1 of 1 14 total

IDNameProductFamilyPublishedUpdatedSeverity
79644F5 Networks BIG-IP : PHP vulnerability (SOL15876)NessusF5 Networks Local Security Checks2014/12/022019/01/04medium
66845FreeBSD : php5 -- Heap based buffer overflow in quoted_printable_encode (59e7163c-cf84-11e2-907b-0025905a4770)NessusFreeBSD Local Security Checks2013/06/082018/11/10medium
69763Amazon Linux AMI : php (ALAS-2013-205)NessusAmazon Linux Local Security Checks2013/09/042018/04/18medium
66877Ubuntu 13.04 : php5 vulnerability (USN-1872-1)NessusUbuntu Local Security Checks2013/06/122019/09/19medium
66850Slackware 12.1 / 12.2 / 13.0 / 13.1 / 13.37 / 14.0 / current : php (SSA:2013-161-01)NessusSlackware Local Security Checks2013/06/112014/04/03medium
69764Amazon Linux AMI : php54 (ALAS-2013-206)NessusAmazon Linux Local Security Checks2013/09/042018/04/18medium
66842PHP 5.3.x < 5.3.26 Multiple VulnerabilitiesNessusCGI abuses2013/06/072018/09/17medium
66843PHP 5.4.x < 5.4.16 Multiple VulnerabilitiesNessusCGI abuses2013/06/072019/11/27medium
6866PHP < 5.3.26 / 5.4.x < 5.4.16 Heap Based Buffer OverflowNessus Network MonitorWeb Servers2013/06/072019/03/06medium
80736Oracle Solaris Third-Party Patch Update : php (cve_2013_4113_buffer_errors)NessusSolaris Local Security Checks2015/01/192018/11/15critical
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/08/302018/07/12high
8008Mac OS X 10.8 < 10.8.5 Multiple Vulnerabilities (Security Update 2013-004)Nessus Network MonitorWeb Clients2013/09/162019/03/06critical
69878Mac OS X Multiple Vulnerabilities (Security Update 2013-004)NessusMacOS X Local Security Checks2013/09/132018/07/14critical
69877Mac OS X 10.8.x < 10.8.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2013/09/132018/07/14critical

Page 1 of 1 14 total