Plugins Search

Page 1 of 1 34 total

IDNameProductFamilyPublishedUpdatedSeverity
76082Debian DSA-2961-1 : php5 - security updateNessusDebian Local Security Checks2014/06/172018/11/10medium
76230openSUSE Security Update : php5 (openSUSE-SU-2014:0841-1)NessusSuSE Local Security Checks2014/06/262018/11/10medium
83630SUSE SLES11 Security Update : PHP5 (SUSE-SU-2014:0868-1)NessusSuSE Local Security Checks2015/05/202015/05/20medium
77742SuSE 11.3 Security Update : php53 (SAT Patch Number 9718)NessusSuSE Local Security Checks2014/09/182014/09/18medium
76367SuSE 11.3 Security Update : php53 (SAT Patch Number 9450)NessusSuSE Local Security Checks2014/07/042014/08/31medium
76201Ubuntu 10.04 LTS / 12.04 LTS / 13.10 / 14.04 LTS : php5 vulnerabilities (USN-2254-1)NessusUbuntu Local Security Checks2014/06/242019/09/19high
76249Ubuntu 13.10 / 14.04 LTS : php5 updates (USN-2254-2)NessusUbuntu Local Security Checks2014/06/262019/09/19high
77720openSUSE Security Update : php5 (openSUSE-SU-2014:1133-1)NessusSuSE Local Security Checks2014/09/172018/11/10medium
78310Amazon Linux AMI : php54 (ALAS-2014-367)NessusAmazon Linux Local Security Checks2014/10/122018/04/18high
78336Amazon Linux AMI : php (ALAS-2014-393)NessusAmazon Linux Local Security Checks2014/10/122018/04/18high
76281PHP 5.4.x < 5.4.30 Multiple VulnerabilitiesNessusCGI abuses2014/06/272019/01/02critical
76282PHP 5.5.x < 5.5.14 Multiple VulnerabilitiesNessusCGI abuses2014/06/272018/11/15high
76438Mandriva Linux Security Advisory : php (MDVSA-2014:130)NessusMandriva Local Security Checks2014/07/102019/08/02high
76476Slackware 14.0 / 14.1 / current : php (SSA:2014-192-01)NessusSlackware Local Security Checks2014/07/142014/08/31high
78315Amazon Linux AMI : php55 (ALAS-2014-372)NessusAmazon Linux Local Security Checks2014/10/122018/04/18high
77241FreeBSD : PHP multiple vulnerabilities (d2a892b9-2605-11e4-9da0-00a0986f28c4)NessusFreeBSD Local Security Checks2014/08/192018/11/10high
8320PHP 5.4.x < 5.4.30 / 5.5.x < 5.5.14 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2014/07/022019/03/06critical
77033CentOS 7 : php (CESA-2014:1013)NessusCentOS Local Security Checks2014/08/072019/10/02high
77043Oracle Linux 5 / 6 : php / php53 (ELSA-2014-1012)NessusOracle Linux Local Security Checks2014/08/072019/09/30high
77044Oracle Linux 7 : php (ELSA-2014-1013)NessusOracle Linux Local Security Checks2014/08/072019/09/30high
77016RHEL 7 : php (RHSA-2014:1013)NessusRed Hat Local Security Checks2014/08/062019/10/24high
77032CentOS 5 / 6 : php / php53 (CESA-2014:1012)NessusCentOS Local Security Checks2014/08/072019/10/02high
77015RHEL 5 / 6 : php53 and php (RHSA-2014:1012)NessusRed Hat Local Security Checks2014/08/062019/10/24high
77047Scientific Linux Security Update : php53 and php on SL5.x, SL6.x i386/x86_64NessusScientific Linux Local Security Checks2014/08/072019/07/11high
77285PHP 5.3.x < 5.3.29 Multiple VulnerabilitiesNessusCGI abuses2014/08/202019/03/27high
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/08/302018/07/12high
78556PHP 5.6.0 Multiple VulnerabilitiesNessusCGI abuses2014/10/172019/03/27high
82333Mandriva Linux Security Advisory : php (MDVSA-2015:080)NessusMandriva Local Security Checks2015/03/302019/08/02high
77748Mac OS X 10.9.x < 10.9.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2014/09/182018/07/14critical
8394Mac OS X < 10.9.5 Multiple Vulnerabilities (Security Update 2014-004)Nessus Network MonitorWeb Clients2014/09/192019/03/06critical
700510Mac OS X 10.10.x < 10.10.3 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection2019/04/102019/04/10critical
82699Mac OS X 10.10.x < 10.10.3 Multiple Vulnerabilities (FREAK)NessusMacOS X Local Security Checks2015/04/102018/07/14high
82700Mac OS X Multiple Vulnerabilities (Security Update 2015-004) (FREAK)NessusMacOS X Local Security Checks2015/04/102018/07/14critical
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks2016/08/292019/09/11critical

Page 1 of 1 34 total