Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
74279Debian DSA-2943-1 : php5 - security updateNessusDebian Local Security Checks6/3/20141/11/2021
high
82333Mandriva Linux Security Advisory : php (MDVSA-2015:080)NessusMandriva Local Security Checks3/30/20151/14/2021
high
75385openSUSE Security Update : php5 (openSUSE-SU-2014:0784-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
76249Ubuntu 13.10 / 14.04 LTS : php5 updates (USN-2254-2)NessusUbuntu Local Security Checks6/26/20141/19/2021
high
76201Ubuntu 10.04 LTS / 12.04 LTS / 13.10 / 14.04 LTS : php5 vulnerabilities (USN-2254-1)NessusUbuntu Local Security Checks6/24/20141/19/2021
high
74380Slackware 13.0 / 13.1 / 13.37 / 14.0 / 14.1 / current : php (SSA:2014-160-01)NessusSlackware Local Security Checks6/10/20141/14/2021
high
73956Fedora 19 : php-5.5.12-1.fc19 (2014-5984)NessusFedora Local Security Checks5/12/20141/11/2021
high
78556PHP 5.6.0 Multiple VulnerabilitiesNessusCGI abuses10/17/20141/19/2021
high
74029Mandriva Linux Security Advisory : php (MDVSA-2014:087)NessusMandriva Local Security Checks5/16/20141/6/2021
high
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks8/30/20141/6/2021
high
73862PHP 5.4.x < 5.4.28 FPM Unix Socket Insecure Permission EscalationNessusCGI abuses5/5/20141/19/2021
high
86286openSUSE Security Update : froxlor (openSUSE-2015-636)NessusSuSE Local Security Checks10/6/20151/19/2021
high
77748Mac OS X 10.9.x < 10.9.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks9/18/20147/14/2018
critical
73880Fedora 20 : php-5.5.12-1.fc20 (2014-5960)NessusFedora Local Security Checks5/6/20141/11/2021
high
73863PHP 5.5.x < 5.5.12 FPM Unix Socket Insecure Permission EscalationNessusCGI abuses5/5/20141/19/2021
high
8394Mac OS X < 10.9.5 Multiple Vulnerabilities (Security Update 2014-004)Nessus Network MonitorWeb Clients9/19/20143/6/2019
critical
9096PHP 5.4.x < 5.4.28 / 5.5.x < 5.5.12 Privilege EscalationNessus Network MonitorWeb Servers2/25/20153/6/2019
medium