Plugins Search

Page 1 of 1 22 total

IDNameProductFamilyPublishedUpdatedSeverity
71927PHP 5.4.x < 5.4.24 Multiple VulnerabilitiesNessusCGI abuses2014/01/132019/11/26medium
71928PHP 5.5.x < 5.5.8 Multiple VulnerabilitiesNessusCGI abuses2014/01/132018/09/17medium
71394Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.04 / 13.10 : php5 vulnerabilities (USN-2055-1)NessusUbuntu Local Security Checks2013/12/132019/09/19high
71402Debian DSA-2816-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2013/12/142020/03/12high
83607SUSE SLES11 Security Update : PHP5 (SUSE-SU-2014:0064-1)NessusSuSE Local Security Checks2015/05/202020/06/04high
74876openSUSE Security Update : php5 (openSUSE-SU-2013:1963-1)NessusSuSE Local Security Checks2014/06/132020/06/04high
71965SuSE 11.2 / 11.3 Security Update : PHP5 (SAT Patch Numbers 8683 / 8684)NessusSuSE Local Security Checks2014/01/152020/06/04high
72082Mandriva Linux Security Advisory : php (MDVSA-2014:014)NessusMandriva Local Security Checks2014/01/222019/08/02high
80737Oracle Solaris Third-Party Patch Update : php (cve_2013_4248_input_validation)NessusSolaris Local Security Checks2015/01/192018/11/15high
78336Amazon Linux AMI : php (ALAS-2014-393)NessusAmazon Linux Local Security Checks2014/10/122018/04/18high
77241FreeBSD : PHP multiple vulnerabilities (d2a892b9-2605-11e4-9da0-00a0986f28c4)NessusFreeBSD Local Security Checks2014/08/192018/11/10high
78090HP System Management Homepage < 7.4 Multiple VulnerabilitiesNessusWeb Servers2014/10/082018/11/15high
77032CentOS 5 / 6 : php / php53 (CESA-2014:1012)NessusCentOS Local Security Checks2014/08/072020/01/06high
77043Oracle Linux 5 / 6 : php / php53 (ELSA-2014-1012)NessusOracle Linux Local Security Checks2014/08/072019/09/30high
77015RHEL 5 / 6 : php53 and php (RHSA-2014:1012)NessusRed Hat Local Security Checks2014/08/062019/10/24high
77047Scientific Linux Security Update : php53 and php on SL5.x, SL6.x i386/x86_64 (20140806)NessusScientific Linux Local Security Checks2014/08/072020/03/12high
77285PHP 5.3.x < 5.3.29 Multiple VulnerabilitiesNessusCGI abuses2014/08/202019/03/27high
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2014/08/302018/07/12high
78556PHP 5.6.0 Multiple VulnerabilitiesNessusCGI abuses2014/10/172019/11/25high
700510Mac OS X 10.10.x < 10.10.3 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection2019/04/102019/04/10critical
82700Mac OS X Multiple Vulnerabilities (Security Update 2015-004) (FREAK)NessusMacOS X Local Security Checks2015/04/102018/07/14critical
82699Mac OS X 10.10.x < 10.10.3 Multiple Vulnerabilities (FREAK)NessusMacOS X Local Security Checks2015/04/102019/11/22critical

Page 1 of 1 22 total