CGI Family for Nessus Network Monitor

IDNameSeverity
9741Atlassian JIRA < 7.2.0 XSS
medium
9740Atlassian JIRA 7.1.x < 7.1.9 Multiple Vulnerabilities
medium
9739Atlassian JIRA 7.1.x < 7.1.7 XSS
medium
9738Atlassian JIRA 7.0.x < 7.0.4 Information Disclosure
low
9737Atlassian JIRA 7.0.x < 7.0.2 Information Disclosure
medium
9736Atlassian JIRA 6.4.x < 6.4.10 CSRF / XSRF (Bar Mitzvah)
medium
9735Atlassian JIRA 6.4.x < 6.4.9 Multiple Vulnerabilities
medium
9733Atlassian JIRA 6.1.x < 6.1.5 Mutliple CSRF / XSRF
medium
9732Atlassian JIRA 6.1.x < 6.1.4 XSS
critical
9731Atlassian JIRA 6.0.x < 6.0.4 Directory Traversal
medium
9730Atlassian JIRA 6.0.x < 6.0.2 XSS
medium
8965Magento Community Edition 2.1.x < 2.1.2 Multiple Vulnerabilities
critical
8964Magento Community Edition 2.x < 2.0.10 Multiple Vulnerabilities
critical
8963Magento Community Edition < 1.9.3 Multiple Vulnerabilities
critical
9729Drupal 8.1.x < 8.1.10 Multiple Vulnerabilities
medium
9728Drupal 7.x < 7.34 DoS
medium
9727Drupal 7.x < 7.24 Multiple Vulnerabilities
medium
9726Drupal 7.x < 7.20 DoS
medium
9725Drupal 7.x < 7.19 Multiple Vulnerabilities
medium
9724Drupal 7.x < 7.13 Multiple Vulnerabilities
medium
9691Magento Community Edition 2.x Version Detection
info
9690Magento Community Edition 2.x Web Application Detection
info
9694Magento Community Edition 2.x < 2.0.6 Multiple Vulnerabilities
critical
9693Magento Community Edition 2.x < 2.0.4 Multiple Vulnerabilities
medium
9692Magento Community Edition 2.x < 2.0.1 Multiple Vulnerabilities
high
9679Magento Community Edition < 1.9.2.3 Multiple Vulnerabilities
high
9678Magento Community Edition < 1.9.2.2 Multiple Vulnerabilities
high
9677Magento Community Edition < 1.9.2.1 Multiple Vulnerabilities
high
9676Magento Community Edition < 1.9.2.0 Multiple Vulnerabilities
high
9675Magento Community Edition < 1.7.0.1 XXE Injection
medium
9674Magento Community Edition Version Detection
info
9673Magento Community Edition Web Application Detection
info
9670Atlassian Bamboo Server 5.12.x < 5.12.3.1 RCE
high
9669Atlassian Bamboo Server < 5.11.4.1 RCE
high
9668Atlassian Bamboo Server 5.9.x < 5.9.9 Multiple Vulnerabilities
high
9667Atlassian Bamboo Server 5.9.x < 5.9.7 RCE
critical
9666Atlassian Bamboo Server 5.8.x < 5.8.5 RCE
critical
9652Atlassian Bamboo Server Version Detection
info
9651Atlassian Bamboo Server Detection
info
9650Atlassian Confluence Server 5.10.x < 5.10.4 Secret Key Disclosure
medium
9649Atlassian Confluence Server 5.9.x < 5.9.14 Secret Key Disclosure
medium
9648Atlassian Confluence Server 5.9.x < 5.9.11 XSS
medium
9647Atlassian Confluence Server 5.8.x < 5.8.17 Multiple Vulnerabilities
medium
9646Atlassian Confluence Server 5.8.x < 5.8.15 Clickjacking
low
9645Atlassian Confluence Server 5.8.x < 5.8.6 Multiple Vulnerabilities
medium
9644Atlassian Confluence Server 5.7.x < 5.7.6 Remote Disclosure
medium
9643Atlassian Confluence Server 5.7.x < 5.7.1 Remote Disclosure
medium
9642Atlassian Confluence Server < 5.7 Reflected Static Content Injection
medium
9641Atlassian Confluence Server 5.4.x < 5.4.2 XSS
medium
9639Atlassian Confluence Server < 5.2 Multiple Vulnerabilities
medium