CVE-2013-2249

high

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
98903Apache 2.4.x < 2.4.6 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
91778Juniper Junos Space < 15.1R1 Multiple Vulnerabilities (JSA10698)NessusJunos Local Security Checks
critical
69380Fedora 18 : httpd-2.4.6-2.fc18 (2013-13922)NessusFedora Local Security Checks
high
69290Fedora 19 : httpd-2.4.6-2.fc19 (2013-13994)NessusFedora Local Security Checks
high
69225Slackware 12.1 / 12.2 / 13.0 / 13.1 / 13.37 / 14.0 / current : httpd (SSA:2013-218-02)NessusSlackware Local Security Checks
high
801401Apache 2.4 < 2.4.5 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high
6942Apache 2.4.1 to 2.4.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
high
69014Apache 2.4.x < 2.4.5 Multiple VulnerabilitiesNessusWeb Servers
critical
68990FreeBSD : apache24 -- several vulnerabilities (ca4d63fb-f15c-11e2-b183-20cf30e32f6d)NessusFreeBSD Local Security Checks
high