Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
106099MySQL 5.6.x < 5.6.39 Multiple Vulnerabilities (January 2018 CPU)NessusDatabases1/17/20185/21/2021
medium
104050MySQL 5.7.x < 5.7.20 Multiple Vulnerabilities (October 2017 CPU)NessusDatabases10/20/201711/12/2019
high
106885GLSA-201802-04 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2/20/20184/5/2019
high
106101MySQL 5.7.x < 5.7.21 Multiple Vulnerabilities (January 2018 CPU)NessusDatabases1/17/20185/21/2021
medium
106216FreeBSD : MySQL -- multiple vulnerabilities (e3445736-fd01-11e7-ac58-b499baebfeaf)NessusFreeBSD Local Security Checks1/22/20187/10/2019
high
106359openSUSE Security Update : mysql-community-server (openSUSE-2018-90)NessusSuSE Local Security Checks1/26/20181/19/2021
high
103967MySQL 5.7.x < 5.7.20 Multiple Vulnerabilities (RPM Check) (Oct 2017 CPU)NessusDatabases10/19/20176/3/2020
high
106102MySQL 5.7.x < 5.7.21 Multiple Vulnerabilities (RPM Check) (January 2018 CPU)NessusDatabases1/17/20186/3/2020
medium
106100MySQL 5.6.x < 5.6.39 Multiple Vulnerabilities (RPM Check) (January 2018 CPU)NessusDatabases1/17/20186/3/2020
medium
700620MySQL 5.6.x < 5.6.39 Multiple Vulnerabilities (January 2018 CPU)Nessus Network MonitorDatabase4/25/20194/25/2019
high
700625MySQL 5.7.x < 5.7.21 Multiple Vulnerabilities (January 2018 CPU)Nessus Network MonitorDatabase4/25/20194/25/2019
high
700624MySQL 5.7.x < 5.7.20 Multiple Vulnerabilities (October 2017 CPU)Nessus Network MonitorDatabase4/25/20194/25/2019
high