Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
85539Oracle MySQL 5.6.x < 5.6.25 Multiple Vulnerabilities (July 2015 CPU) (October 2015 CPU)NessusDatabases8/19/20156/3/2020
medium
85635CentOS 7 : mariadb (CESA-2015:1665) (BACKRONYM)NessusCentOS Local Security Checks8/26/20151/4/2021
medium
85616RHEL 7 : mariadb (RHSA-2015:1665) (BACKRONYM)NessusRed Hat Local Security Checks8/25/201510/24/2019
medium
86547MySQL 5.6.x < 5.6.27 Multiple VulnerabilitiesNessusDatabases10/22/201511/15/2018
high
85612Oracle Linux 7 : mariadb (ELSA-2015-1665) (BACKRONYM)NessusOracle Linux Local Security Checks8/25/20151/14/2021
medium
85443RHEL 5 : mysql55-mysql (RHSA-2015:1628)NessusRed Hat Local Security Checks8/17/201510/24/2019
high
86546MySQL 5.5.x < 5.5.46 Multiple VulnerabilitiesNessusDatabases10/22/201511/15/2018
high
85536Oracle MySQL 5.5.x < 5.5.44 Multiple Vulnerabilities (July 2015 CPU) (October 2015 CPU)NessusDatabases8/19/20156/3/2020
medium
90366Amazon Linux AMI : mysql56 (ALAS-2016-684)NessusAmazon Linux Local Security Checks4/7/20167/10/2019
medium
84796MariaDB 10.0.x < 10.0.20 Multiple Vulnerabilities (BACKRONYM)NessusDatabases7/16/201511/22/2019
medium
87442openSUSE Security Update : mysql (openSUSE-2015-889) (BACKRONYM)NessusSuSE Local Security Checks12/17/20151/19/2021
high
85488Oracle Linux 5 : mysql55-mysql (ELSA-2015-1628)NessusOracle Linux Local Security Checks8/18/20151/14/2021
high
87525SUSE SLED11 / SLES11 Security Update : mysql (SUSE-SU-2015:2303-1)NessusSuSE Local Security Checks12/21/20151/6/2021
high
86617Ubuntu 12.04 LTS / 14.04 LTS / 15.04 / 15.10 : mysql-5.5, mysql-5.6 vulnerabilities (USN-2781-1)NessusUbuntu Local Security Checks10/27/20151/19/2021
high
85460CentOS 5 : mysql55-mysql (CESA-2015:1628)NessusCentOS Local Security Checks8/18/20151/4/2021
high
9255Oracle MySQL 5.6.x < 5.6.25 Multiple VulnerabilitiesNessus Network MonitorDatabase4/15/20163/6/2019
medium
9252Oracle MySQL 5.5.x < 5.5.46 / 5.6.x < 5.6.27 Multiple VulnerabilitiesNessus Network MonitorDatabase4/15/20163/6/2019
high
9303MariaDB Server 10.0.x < 10.0.22 / 10.1.x < 10.1.9 Multiple VulnerabilitiesNessus Network MonitorDatabase5/13/20163/6/2019
medium
9282MariaDB Server 10.0.x < 10.0.20 Multiple Vulnerabilities (BACKRONYM) Nessus Network MonitorDatabase5/13/20163/6/2019
medium
9302MariaDB Server 5.4.x < 5.4.46 / 10.0.x < 10.0.22 Multiple VulnerabilitiesNessus Network MonitorDatabase5/13/20163/6/2019
medium