Plugins Search

Page 1 of 1 29 total

IDNameProductFamilyPublishedUpdatedSeverity
62440Debian DSA-2555-1 : libxslt - several vulnerabilitiesNessusDebian Local Security Checks2012/10/062020/03/12medium
62504Mandriva Linux Security Advisory : libxslt (MDVSA-2012:164)NessusMandriva Local Security Checks2012/10/122019/08/02medium
66061Mandriva Linux Security Advisory : libxslt (MDVSA-2013:047)NessusMandriva Local Security Checks2013/04/202019/08/02medium
71907GLSA-201401-07 : libxslt: Denial of ServiceNessusGentoo Local Security Checks2014/01/122020/09/24medium
62107Scientific Linux Security Update : libxslt on SL5.x, SL6.x i386/x86_64 (20120913)NessusScientific Linux Local Security Checks2012/09/152020/03/12medium
62326Fedora 16 : libxslt-1.1.26-9.fc16 (2012-14048)NessusFedora Local Security Checks2012/09/272020/03/12medium
62328Fedora 17 : libxslt-1.1.26-10.fc17 (2012-14083)NessusFedora Local Security Checks2012/09/272020/03/12medium
80695Oracle Solaris Third-Party Patch Update : libxslt (multiple_vulnerabilities_in_libxslt)NessusSolaris Local Security Checks2015/01/192018/11/15medium
63195Fedora 18 : libxslt-1.1.27-2.fc18 (2012-15716)NessusFedora Local Security Checks2012/12/102020/03/12medium
69613Amazon Linux AMI : libxslt (ALAS-2012-123)NessusAmazon Linux Local Security Checks2013/09/042018/04/18medium
68622Oracle Linux 5 / 6 : libxslt (ELSA-2012-1265)NessusOracle Linux Local Security Checks2013/07/122020/09/24medium
62090RHEL 5 / 6 : libxslt (RHSA-2012:1265)NessusRed Hat Local Security Checks2012/09/142020/09/24medium
62435Ubuntu 8.04 LTS / 10.04 LTS / 11.04 / 11.10 / 12.04 LTS : libxslt vulnerabilities (USN-1595-1)NessusUbuntu Local Security Checks2012/10/052019/09/19medium
62085CentOS 5 / 6 : libxslt (CESA-2012:1265)NessusCentOS Local Security Checks2012/09/142020/09/24medium
800953Google Chrome < 21.0.1180.89 Multiple VulnerabilitiesLog Correlation EngineWeb Clients2012/09/05high
74759openSUSE Security Update : chromium (openSUSE-SU-2012:1215-1)NessusSuSE Local Security Checks2014/06/132020/06/04high
61744FreeBSD : chromium -- multiple vulnerabilities (ee68923d-f2f5-11e1-8014-00262d5ed8ee)NessusFreeBSD Local Security Checks2012/08/312020/09/23high
61774Google Chrome < 21.0.1180.89 Multiple VulnerabilitiesNessusWindows2012/09/042019/12/04high
89661VMware ESX / ESXi Authentication Service and Third-Party Libraries Multiple Vulnerabilities (VMSA-2013-0001) (remote check)NessusMisc.2016/03/042018/11/15critical
64642VMSA-2013-0001 : VMware vSphere security updates for the authentication service and third-party librariesNessusVMware ESX Local Security Checks2013/02/162019/09/24critical
70886ESXi 5.1 < Build 1063671 Multiple Vulnerabilities (remote check)NessusMisc.2013/11/132018/11/15medium
8095iTunes for Windows < 11.1.4 Multiple VulnerabilitiesNessus Network MonitorWeb Clients2013/01/302019/03/06high
70588Apple iTunes < 11.1.2 Multiple Vulnerabilities (credentialed check)NessusWindows2013/10/242019/11/27high
72105Apple iTunes < 11.1.4 Multiple Vulnerabilities (uncredentialed check)NessusPeer-To-Peer File Sharing2014/01/232019/11/26high
70589Apple iTunes < 11.1.2 Multiple Vulnerabilities (uncredentialed check)NessusPeer-To-Peer File Sharing2013/10/242019/11/27high
72104Apple iTunes < 11.1.4 Multiple Vulnerabilities (credentialed check)NessusWindows2014/01/232019/11/26high
70257Apple TV < 6.0 Multiple VulnerabilitiesNessusMisc.2013/10/012019/11/27high
8013Apple iOS < 7.0 Multiple VulnerabilitiesNessus Network MonitorMobile Devices2011/09/202019/03/06critical
69984Apple iOS < 7 Multiple VulnerabilitiesNessusMobile Devices2013/09/192020/09/14high

Page 1 of 1 29 total