Plugins Search

Page 1 of 1 14 total

IDNameProductFamilyPublishedUpdatedSeverity
80789Oracle Solaris Third-Party Patch Update : tomcat (cve_2011_3375_information_disclosure)NessusSolaris Local Security Checks2015/01/192018/11/15medium
6333Apache Tomcat 7.0.x < 7.0.22 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2012/02/222019/03/06medium
74554openSUSE Security Update : tomcat6 (openSUSE-2012-129)NessusSuSE Local Security Checks2014/06/132020/06/04medium
57082Apache Tomcat 7.x < 7.0.22 Multiple VulnerabilitiesNessusWeb Servers2011/12/122020/03/11medium
800605Apache Tomcat 7.0.x < 7.0.22 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2012/02/22medium
66812VMware vCenter Server Multiple Vulnerabilities (VMSA-2012-0005)NessusMisc.2013/06/052018/11/15high
57933Ubuntu 10.04 LTS / 10.10 / 11.04 / 11.10 : tomcat6 vulnerabilities (USN-1359-1)NessusUbuntu Local Security Checks2012/02/142019/09/19medium
800607Apache Tomcat 6.0.x < 6.0.35 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2012/02/22high
57080Apache Tomcat 6.x < 6.0.35 Multiple VulnerabilitiesNessusWeb Servers2011/12/122020/03/11high
57812Debian DSA-2401-1 : tomcat6 - several vulnerabilitiesNessusDebian Local Security Checks2012/02/032020/03/12high
58362VMSA-2012-0005 : VMware vCenter Server, Orchestrator, Update Manager, vShield, vSphere Client, Workstation, Player, ESXi, and ESX address several security issuesNessusVMware ESX Local Security Checks2012/03/162019/09/24critical
78925RHEL 5 / 6 : JBoss Web Server (RHSA-2012:0682)NessusRed Hat Local Security Checks2014/11/082020/09/24high
89106VMware ESX / ESXi Multiple Vulnerabilities (VMSA-2012-0005) (BEAST) (remote check)NessusMisc.2016/03/032018/09/06critical
59677GLSA-201206-24 : Apache Tomcat: Multiple vulnerabilitiesNessusGentoo Local Security Checks2012/06/252020/09/24high

Page 1 of 1 14 total