Plugins Search

Page 1 of 1 30 total

IDNameProductFamilyPublishedUpdatedSeverity
17834MySQL < 5.0.92 Multiple Denial of ServiceNessusDatabases2012/01/182018/11/15medium
5677MySQL Community Server 5.1 < 5.1.51 Multiple Denial of Service VulnerabilitiesNessus Network MonitorDatabase2010/10/052019/03/06medium
75582openSUSE Security Update : libmariadbclient16 (openSUSE-SU-2011:0743-1)NessusSuSE Local Security Checks2014/06/132018/11/10medium
75590openSUSE Security Update : libmysqlclusterclient16 (openSUSE-SU-2011:0774-1)NessusSuSE Local Security Checks2014/06/132018/11/10medium
50534Mandriva Linux Security Advisory : mysql (MDVSA-2010:223)NessusMandriva Local Security Checks2010/11/102019/08/02medium
75589openSUSE Security Update : libmysqlclient-devel (openSUSE-SU-2011:1250-1)NessusSuSE Local Security Checks2014/06/132018/11/10medium
75898openSUSE Security Update : libmariadbclient16 (openSUSE-SU-2011:0743-1)NessusSuSE Local Security Checks2014/06/132018/11/10medium
75904openSUSE Security Update : libmysqlclient-devel (openSUSE-SU-2011:1250-1)NessusSuSE Local Security Checks2014/06/132018/11/10medium
57114SuSE 11.1 Security Update : MySQL (SAT Patch Number 5285)NessusSuSE Local Security Checks2011/12/132016/12/21medium
49711MySQL Community Server < 5.1.51 Multiple VulnerabilitiesNessusDatabases2010/10/052018/11/15medium
17836MySQL < 5.5.6 Multiple Denial of ServiceNessusDatabases2012/01/182018/11/15medium
75905openSUSE Security Update : libmysqlclusterclient16 (openSUSE-SU-2011:0799-1)NessusSuSE Local Security Checks2014/06/132018/11/10medium
57115SuSE 11.1 Security Update : MySQL (SAT Patch Number 5285)NessusSuSE Local Security Checks2011/12/132016/12/21medium
801142MySQL Community Server 5.1 < 5.1.51 Multiple Denial of Service VulnerabilitiesLog Correlation EngineDatabase2010/10/05medium
50474RHEL 5 : mysql (RHSA-2010:0825)NessusRed Hat Local Security Checks2010/11/042019/09/16medium
50533Mandriva Linux Security Advisory : mysql (MDVSA-2010:222)NessusMandriva Local Security Checks2010/11/102019/08/02medium
51530Debian DSA-2143-1 : mysql-dfsg-5.0 - several vulnerabilitiesNessusDebian Local Security Checks2011/01/172019/07/15medium
68134Oracle Linux 5 : mysql (ELSA-2010-0825)NessusOracle Linux Local Security Checks2013/07/122019/09/30medium
50806CentOS 5 : mysql (CESA-2010:0825)NessusCentOS Local Security Checks2010/11/242019/10/03medium
60884Scientific Linux Security Update : mysql on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/07/11medium
68184Oracle Linux 6 : mysql (ELSA-2011-0164)NessusOracle Linux Local Security Checks2013/07/122019/09/30medium
55415Mac OS X Multiple Vulnerabilities (Security Update 2011-004)NessusMacOS X Local Security Checks2011/06/242018/07/14high
60940Scientific Linux Security Update : mysql on SL6.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/07/11medium
51571RHEL 6 : mysql (RHSA-2011:0164)NessusRed Hat Local Security Checks2011/01/192019/09/16medium
50573Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : mysql-5.1, mysql-dfsg-5.0, mysql-dfsg-5.1 vulnerabilities (USN-1017-1)NessusUbuntu Local Security Checks2010/11/122019/09/19medium
5968Mac OS X 10.6 < 10.6.8 Multiple VulnerabilitiesNessus Network MonitorGeneric2011/06/232019/03/06critical
800790Mac OS X 10.6 < 10.6.8 Multiple VulnerabilitiesLog Correlation EngineOperating System Detection2011/06/23high
55416Mac OS X 10.6.x < 10.6.8 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2011/06/242018/08/22critical
57446GLSA-201201-02 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2012/01/062018/07/11high
58325Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : mysql-5.1, mysql-dfsg-5.0, mysql-dfsg-5.1 vulnerabilities (USN-1397-1)NessusUbuntu Local Security Checks2012/03/132019/09/19high

Page 1 of 1 30 total