Plugins Search

Page 1 of 1 18 total

IDNameProductFamilyPublishedUpdatedSeverity
122074Fedora 29 : libwmf (2019-76fbe24cab)NessusFedora Local Security Checks2019/02/112019/02/11high
122687EulerOS 2.0 SP5 : gd (EulerOS-SA-2019-1064)NessusHuawei Local Security Checks2019/03/082019/03/26high
123718EulerOS Virtualization 2.5.4 : gd (EulerOS-SA-2019-1250)NessusHuawei Local Security Checks2019/04/042019/05/31high
122082Fedora 28 : libwmf (2019-e9bc354ee8)NessusFedora Local Security Checks2019/02/112019/02/11high
122680Amazon Linux 2 : libwmf (ALAS-2019-1174)NessusAmazon Linux Local Security Checks2019/03/082019/03/08high
123083Amazon Linux AMI : libwmf (ALAS-2019-1174)NessusAmazon Linux Local Security Checks2019/03/262019/03/26high
123104EulerOS 2.0 SP3 : gd (EulerOS-SA-2019-1091)NessusHuawei Local Security Checks2019/03/262019/03/26high
121576Debian DSA-4384-1 : libgd2 - security updateNessusDebian Local Security Checks2019/02/052019/04/10high
123411SUSE SLED12 / SLES12 Security Update : gd (SUSE-SU-2019:0747-1)NessusSuSE Local Security Checks2019/03/272019/04/10high
122533Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS / 18.10 : libgd2 vulnerabilities (USN-3900-1)NessusUbuntu Local Security Checks2019/03/012019/04/10high
123770openSUSE Security Update : gd (openSUSE-2019-1140)NessusSuSE Local Security Checks2019/04/052019/04/10high
123447SUSE SLED15 / SLES15 Security Update : gd (SUSE-SU-2019:0771-1)NessusSuSE Local Security Checks2019/03/282019/04/10high
122231SUSE SLES11 Security Update : php53 (SUSE-SU-2019:13961-1)NessusSuSE Local Security Checks2019/02/152019/04/10high
123777openSUSE Security Update : gd (openSUSE-2019-1148)NessusSuSE Local Security Checks2019/04/052019/04/10high
122146SUSE SLES12 Security Update : php7 (SUSE-SU-2019:0333-1)NessusSuSE Local Security Checks2019/02/132019/04/10high
122394openSUSE Security Update : php7 (openSUSE-2019-207)NessusSuSE Local Security Checks2019/02/222019/04/10high
121483Debian DLA-1651-1 : libgd2 security updateNessusDebian Local Security Checks2019/01/312019/04/10high
123424GLSA-201903-18 : GD: Multiple vulnerabilitiesNessusGentoo Local Security Checks2019/03/282019/04/10high

Page 1 of 1 18 total