Plugins Search

Page 1 of 1 8 total

IDNameProductFamilyPublishedUpdatedSeverity
123681Ubuntu 14.04 LTS : linux-lts-xenial, linux-aws vulnerabilities (USN-3932-2)NessusUbuntu Local Security Checks2019/04/032019/09/18high
129900NewStart CGSL CORE 5.04 / MAIN 5.04 : kernel Multiple Vulnerabilities (NS-SA-2019-0180)NessusNewStart CGSL Local Security Checks2019/10/152019/10/17critical
129920NewStart CGSL CORE 5.04 / MAIN 5.04 : kernel-rt Multiple Vulnerabilities (NS-SA-2019-0183)NessusNewStart CGSL Local Security Checks2019/10/152019/10/17critical
123680Ubuntu 16.04 LTS : linux, linux-aws, linux-kvm, linux-raspi2, linux-snapdragon vulnerabilities (USN-3932-1)NessusUbuntu Local Security Checks2019/04/032019/09/18high
127650RHEL 7 : kernel (RHSA-2019:2029)NessusRed Hat Local Security Checks2019/08/122019/10/24high
128651CentOS 7 : kernel (CESA-2019:2029)NessusCentOS Local Security Checks2019/09/112019/10/02high
127655RHEL 7 : kernel-rt (RHSA-2019:2043)NessusRed Hat Local Security Checks2019/08/122019/10/24high
128226Scientific Linux Security Update : kernel on SL7.x x86_64NessusScientific Linux Local Security Checks2019/08/272019/09/24high

Page 1 of 1 8 total