Plugins Search

Page 1 of 1 18 total

IDNameProductFamilyPublishedUpdatedSeverity
99514MySQL 5.5.x < 5.5.55 Multiple Vulnerabilities (April 2017 CPU) (Riddle)NessusDatabases2017/04/202018/12/07medium
700063Oracle MySQL 5.6.x < 5.6.36 Multiple VulnerabilitiesNessus Network MonitorDatabase2017/04/202019/03/06high
100275Amazon Linux AMI : mysql56 (ALAS-2017-830)NessusAmazon Linux Local Security Checks2017/05/192019/07/10high
99510MySQL 5.5.x < 5.5.55 Multiple Vulnerabilities (April 2017 CPU) (Riddle)NessusDatabases2017/04/202018/11/15high
99675Debian DSA-3834-1 : mysql-5.5 - security update (Riddle)NessusDebian Local Security Checks2017/04/262018/11/13medium
99760SUSE SLES11 Security Update : mysql (SUSE-SU-2017:1137-1) (Riddle)NessusSuSE Local Security Checks2017/05/012019/09/11medium
100276Amazon Linux AMI : mysql55 (ALAS-2017-831)NessusAmazon Linux Local Security Checks2017/05/192019/07/10medium
700062Oracle MySQL 5.5.x < 5.5.55 Multiple VulnerabilitiesNessus Network MonitorDatabase2017/04/202019/03/06high
99673Debian DLA-916-1 : mysql-5.5 security update (Riddle)NessusDebian Local Security Checks2017/04/262018/11/13medium
100039openSUSE Security Update : mysql-community-server (openSUSE-2017-555) (Riddle)NessusSuSE Local Security Checks2017/05/092019/04/10high
99515MySQL 5.6.x < 5.6.36 Multiple Vulnerabilities (April 2017 CPU) (July 2017 CPU) (Riddle)NessusDatabases2017/04/202018/11/15high
99512MySQL 5.6.x < 5.6.36 Multiple Vulnerabilities (April 2017 CPU) (July 2017 CPU) (Riddle)NessusDatabases2017/04/202018/11/15high
99723Ubuntu 14.04 LTS / 16.04 LTS / 16.10 / 17.04 : mysql-5.5, mysql-5.7 vulnerabilities (USN-3269-1) (Riddle)NessusUbuntu Local Security Checks2017/04/282019/09/18high
99497FreeBSD : MySQL -- multiple vulnerabilities (d9e01c35-2531-11e7-b291-b499baebfeaf) (Riddle)NessusFreeBSD Local Security Checks2017/04/202019/07/10high
99513MySQL 5.7.x < 5.7.18 Multiple Vulnerabilities (April 2017 CPU) (July 2017 CPU)NessusDatabases2017/04/202018/11/15high
700064Oracle MySQL 5.7.x < 5.7.18 Multiple VulnerabilitiesNessus Network MonitorDatabase2017/04/202019/03/06high
99516MySQL 5.7.x < 5.7.18 Multiple Vulnerabilities (April 2017 CPU) (July 2017 CPU)NessusDatabases2017/04/202018/11/15high
106885GLSA-201802-04 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/02/202019/04/05high

Page 1 of 1 18 total