Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
95602GLSA-201612-16 : OpenSSL: Multiple vulnerabilitiesNessusGentoo Local Security Checks12/7/20161/11/2021
critical
93752Fedora 24 : 1:openssl (2016-a555159613)NessusFedora Local Security Checks9/28/20161/11/2021
critical
99594Oracle Enterprise Manager Grid Control Multiple Vulnerabilities (April 2017 CPU) (SWEET32)NessusMisc.4/21/201711/4/2020
critical
93978Fedora 23 : 1:openssl (2016-97454404fe)NessusFedora Local Security Checks10/12/20161/11/2021
critical
96721HP Version Control Repository Manager < 7.6.0 Multiple VulnerabilitiesNessusWindows1/24/201711/13/2019
high
93786OpenSSL 1.0.2i CRL Handling NULL Pointer Dereference DoSNessusWeb Servers9/28/20167/17/2018
high
106863openSUSE Security Update : openssl-steam (openSUSE-2018-168)NessusSuSE Local Security Checks2/16/20181/19/2021
critical
93730FreeBSD : OpenSSL -- multiple vulnerabilities (91a337d8-83ed-11e6-bf52-b499baebfeaf)NessusFreeBSD Local Security Checks9/27/20161/4/2021
critical
95255AIX OpenSSL Advisory : openssl_advisory21.asc (SWEET32)NessusAIX Local Security Checks11/22/20161/4/2021
critical
101845Oracle E-Business Multiple Vulnerabilities (July 2017 CPU) (SWEET32)NessusMisc.7/20/20175/31/2021
critical
124059Oracle Access Manager Multiple Vulnerabilities (Jan 2018 CPU)NessusMisc.4/15/201911/4/2020
critical
119982SUSE SLES12 Security Update : nodejs4 (SUSE-SU-2016:2470-1)NessusSuSE Local Security Checks1/2/20191/6/2021
high
93722Slackware 14.2 / current : openssl (SSA:2016-270-01)NessusSlackware Local Security Checks9/27/20161/14/2021
high
96337Tenable Passive Vulnerability Scanner 5.x < 5.2.0 Multiple Vulnerabilities (SWEET32)NessusMisc.1/6/201710/25/2021
critical
97192Tenable Nessus 6.x < 6.9 Multiple Vulnerabilities (TNS-2016-16) (SWEET32)NessusCGI abuses : XSS2/15/201711/13/2019
critical
94811Fedora 25 : 1:openssl (2016-64e0743e16)NessusFedora Local Security Checks11/15/20161/11/2021
critical
94002openSUSE Security Update : nodejs (openSUSE-2016-1172)NessusSuSE Local Security Checks10/12/20161/19/2021
high
96832Tenable SecurityCenter < 5.4.1 Multiple Vulnerabilities (TNS-2016-19)NessusMisc.1/27/201710/9/2020
critical
9627OpenSSL 1.0.2 < 1.0.2j Multiple DoSNessus Network MonitorWeb Servers10/6/20163/6/2019
medium