Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
93002MySQL 5.6.x < 5.6.32 Multiple VulnerabilitiesNessusDatabases8/17/201611/14/2019
medium
95341CentOS 7 : mariadb (CESA-2016:2595)NessusCentOS Local Security Checks11/28/20161/4/2021
critical
96232GLSA-201701-01 : MariaDB and MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/3/20171/11/2021
critical
93003MySQL 5.6.x < 5.6.32 Multiple VulnerabilitiesNessusDatabases8/17/20166/3/2020
medium
93001MySQL 5.5.x < 5.5.51 Multiple VulnerabilitiesNessusDatabases8/17/20166/3/2020
medium
94558RHEL 7 : mariadb (RHSA-2016:2595)NessusRed Hat Local Security Checks11/4/201610/24/2019
critical
99824EulerOS 2.0 SP1 : mariadb (EulerOS-SA-2016-1062)NessusHuawei Local Security Checks5/1/20171/6/2021
critical
94694openSUSE Security Update : mysql-community-server (openSUSE-2016-1283)NessusSuSE Local Security Checks11/11/20161/19/2021
critical
93005MySQL 5.7.x < 5.7.14 Multiple VulnerabilitiesNessusDatabases8/17/20166/3/2020
medium
93004MySQL 5.7.x < 5.7.14 Multiple VulnerabilitiesNessusDatabases8/17/201611/14/2019
medium
94756openSUSE Security Update : mysql-community-server (openSUSE-2016-1289)NessusSuSE Local Security Checks11/14/20161/19/2021
critical
94715Oracle Linux 7 : mariadb (ELSA-2016-2595)NessusOracle Linux Local Security Checks11/11/20161/14/2021
critical
94649openSUSE Security Update : mariadb (openSUSE-2016-1274)NessusSuSE Local Security Checks11/9/20161/19/2021
critical
125007EulerOS Virtualization 3.0.1.0 : mariadb (EulerOS-SA-2019-1554)NessusHuawei Local Security Checks5/14/20192/8/2021
high
93000MySQL 5.5.x < 5.5.51 Multiple DoSNessusDatabases8/17/20161/2/2019
medium
95847Scientific Linux Security Update : mariadb on SL7.x x86_64 (20161103)NessusScientific Linux Local Security Checks12/15/20161/14/2021
critical
9609Oracle MySQL 5.5.x < 5.5.51 Multiple VulnerabilitiesNessus Network MonitorDatabase9/30/20163/6/2019
high
9613Oracle MySQL 5.6.x < 5.6.32 Multiple VulnerabilitiesNessus Network MonitorDatabase9/30/20163/6/2019
high
9617Oracle MySQL 5.7.x < 5.7.14 Multiple VulnerabilitiesNessus Network MonitorDatabase9/30/20163/6/2019
high