Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
97203SUSE SLED12 / SLES12 Security Update : gd (SUSE-SU-2017:0468-1)NessusSuSE Local Security Checks2/16/20171/6/2021
high
96912Debian DSA-3777-1 : libgd2 - security updateNessusDebian Local Security Checks2/1/20171/11/2021
high
121475PHP 7.3.x < 7.3.1 Multiple vulnerabilities.NessusCGI abuses1/30/20195/2/2019
high
119994SUSE SLES12 Security Update : php5 (SUSE-SU-2017:0556-1)NessusSuSE Local Security Checks1/2/20191/6/2021
high
97563openSUSE Security Update : php7 (openSUSE-2017-304)NessusSuSE Local Security Checks3/7/20171/19/2021
high
97369openSUSE Security Update : gd (openSUSE-2017-289)NessusSuSE Local Security Checks2/24/20171/19/2021
high
97468Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS / 16.10 : libgd2 vulnerabilities (USN-3213-1)NessusUbuntu Local Security Checks3/1/20179/18/2019
high
121353PHP 7.2.x < 7.2.14 Multiple vulnerabilities.NessusCGI abuses1/24/20195/2/2019
high
101790Slackware 14.2 / current : gd (SSA:2017-199-02)NessusSlackware Local Security Checks7/19/20171/14/2021
high
97431SUSE SLES11 Security Update : php53 (SUSE-SU-2017:0568-1)NessusSuSE Local Security Checks2/28/20171/19/2021
high
97181Fedora 25 : libwmf (2017-f787c35494)NessusFedora Local Security Checks2/15/20171/6/2021
high
97706Fedora 24 : libwmf (2017-9a5b89363f)NessusFedora Local Security Checks3/14/20171/6/2021
high
119993SUSE SLES12 Security Update : php7 (SUSE-SU-2017:0534-1)NessusSuSE Local Security Checks1/2/20191/6/2021
high
121602PHP 5.6.x < 5.6.40 Multiple vulnerabilities.NessusCGI abuses2/6/20195/2/2019
high
121510PHP 7.1.x < 7.1.26 Multiple vulnerabilities.NessusCGI abuses1/31/20195/2/2019
high
98242PHP 7.3.x < 7.3.1 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability3/13/20193/5/2021
high
98243PHP 7.2.x < 7.2.14 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability3/13/20193/5/2021
high
98245PHP 5.6.x < 5.6.40 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability3/13/20193/5/2021
high
98244PHP 7.1.x < 7.1.26 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability3/13/20193/5/2021
high