Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
89055MySQL 5.6.x < 5.6.29 Multiple VulnerabilitiesNessusDatabases3/1/201611/20/2019
medium
89056MySQL 5.7.x < 5.7.11 Multiple VulnerabilitiesNessusDatabases3/1/201611/20/2019
medium
90833Oracle MySQL 5.7.x < 5.7.11 Multiple Vulnerabilities (April 2016 CPU) (July 2016 CPU)NessusDatabases5/2/20166/3/2020
medium
90847FreeBSD : MySQL -- multiple vulnerabilities (8c2b2f11-0ebe-11e6-b55e-b499baebfeaf)NessusFreeBSD Local Security Checks5/3/20161/4/2021
critical
90678Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : mysql-5.5, mysql-5.6 vulnerabilities (USN-2953-1)NessusUbuntu Local Security Checks4/22/20169/18/2019
critical
91277openSUSE Security Update : mysql-community-server (openSUSE-2016-607)NessusSuSE Local Security Checks5/20/20161/19/2021
critical
90831Oracle MySQL 5.6.x < 5.6.29 Multiple Vulnerabilities (April 2016 CPU)NessusDatabases5/2/20166/3/2020
medium
9238MySQL 5.6.x < 5.6.29 Multiple DoSNessus Network MonitorDatabase4/15/20163/6/2019
medium
9259Oracle MySQL 5.5.x < 5.5.48 / 5.6.x < 5.6.29 / 5.7.x < 5.7.11 Multiple VulnerabilitiesNessus Network MonitorDatabase4/18/20163/6/2019
medium