Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
82344Mandriva Linux Security Advisory : mariadb (MDVSA-2015:091)NessusMandriva Local Security Checks3/30/20151/14/2021
high
79671Fedora 20 : mariadb-galera-5.5.40-2.fc20 (2014-14791)NessusFedora Local Security Checks12/3/20141/11/2021
medium
91778Juniper Junos Space < 15.1R1 Multiple Vulnerabilities (JSA10698)NessusJunos Local Security Checks6/23/20167/12/2018
critical
82428SuSE 11.3 Security Update : MySQL (SAT Patch Number 10387)NessusSuSE Local Security Checks3/30/20151/6/2021
high
78589Debian DSA-3054-1 : mysql-5.5 - security updateNessusDebian Local Security Checks10/21/20141/11/2021
high
129354MariaDB 5.5.0 < 5.5.39 Multiple VulnerabilitiesNessusDatabases9/26/201910/31/2019
medium
77669MySQL 5.5.x < 5.5.39 Multiple Vulnerabilities (October 2014 CPU)NessusDatabases9/12/201411/15/2018
medium
77670MySQL 5.6.x < 5.6.20 Multiple Vulnerabilities (October 2014 CPU)NessusDatabases9/12/201411/25/2019
medium
129359MariaDB 10.0.0 < 10.0.13 Multiple VulnerabilitiesNessusDatabases9/26/201910/31/2019
critical
83716SUSE SLED12 / SLES12 Security Update : mariadb (SUSE-SU-2015:0743-1)NessusSuSE Local Security Checks5/20/20151/6/2021
high
78505Ubuntu 12.04 LTS / 14.04 LTS : mysql-5.5 vulnerabilities (USN-2384-1)NessusUbuntu Local Security Checks10/16/20141/19/2021
high
8386Oracle MySQL 5.5.x < 5.5.39 / 5.6.x < 5.6.20 Multiple VulnerabilitiesNessus Network MonitorDatabase9/16/20143/6/2019
medium