Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
82333Mandriva Linux Security Advisory : php (MDVSA-2015:080)NessusMandriva Local Security Checks3/30/20151/14/2021
high
82699Mac OS X 10.10.x < 10.10.3 Multiple Vulnerabilities (FREAK)NessusMacOS X Local Security Checks4/10/201511/22/2019
critical
76929openSUSE Security Update : openSUSE-2014- (openSUSE-2014--1)NessusSuSE Local Security Checks7/31/20148/8/2014
medium
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks8/29/20161/19/2021
critical
78556PHP 5.6.0 Multiple VulnerabilitiesNessusCGI abuses10/17/20141/19/2021
high
78419Scientific Linux Security Update : php53 and php on SL5.x, SL6.x i386/x86_64 (20140930)NessusScientific Linux Local Security Checks10/14/20141/14/2021
medium
77980RHEL 5 / 6 : php53 and php (RHSA-2014:1326)NessusRed Hat Local Security Checks9/30/20141/14/2021
medium
76957openSUSE Security Update : php5 (openSUSE-2014-471)NessusSuSE Local Security Checks8/1/20141/19/2021
medium
82700Mac OS X Multiple Vulnerabilities (Security Update 2015-004) (FREAK)NessusMacOS X Local Security Checks4/10/20157/14/2018
critical
78009RHEL 7 : php (RHSA-2014:1327)NessusRed Hat Local Security Checks10/1/20141/14/2021
medium
77037Mandriva Linux Security Advisory : php (MDVSA-2014:149)NessusMandriva Local Security Checks8/7/20141/6/2021
medium
77996CentOS 7 : php (CESA-2014:1327)NessusCentOS Local Security Checks10/1/20141/4/2021
medium
77995CentOS 5 / 6 : php / php53 (CESA-2014:1326)NessusCentOS Local Security Checks10/1/20141/4/2021
medium
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks8/30/20141/6/2021
high
76909SuSE 11.3 Security Update : PHP 5.3 (SAT Patch Number 9537)NessusSuSE Local Security Checks7/30/20141/19/2021
high
78004Oracle Linux 5 / 6 : php / php53 (ELSA-2014-1326)NessusOracle Linux Local Security Checks10/1/20141/14/2021
medium
76932openSUSE Security Update : openSUSE-2014- (openSUSE-2014--1)NessusSuSE Local Security Checks7/31/20148/8/2014
medium
77543Slackware 13.0 / 13.1 / 13.37 / 14.0 / 14.1 / current : php (SSA:2014-247-01)NessusSlackware Local Security Checks9/5/20141/14/2021
medium
77307Debian DSA-3008-1 : php5 - security updateNessusDebian Local Security Checks8/22/20141/11/2021
medium
77402PHP 5.4.x < 5.4.32 Multiple VulnerabilitiesNessusCGI abuses8/27/20141/19/2021
medium
76772PHP 5.5.x < 5.5.15 Multiple VulnerabilitiesNessusCGI abuses7/25/20141/19/2021
medium
76451Ubuntu 10.04 LTS / 12.04 LTS / 13.10 / 14.04 LTS : php5 vulnerabilities (USN-2276-1)NessusUbuntu Local Security Checks7/10/20141/19/2021
high
78005Oracle Linux 7 : php (ELSA-2014-1327)NessusOracle Linux Local Security Checks10/1/20141/14/2021
medium
8360PHP 5.4.x < 5.4.32 / 5.5.x < 5.5.16 Multiple VulnerabilitiesNessus Network MonitorWeb Servers8/28/20143/6/2019
high
700510Mac OS X 10.10.x < 10.10.3 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection4/10/20194/10/2019
critical