Plugins Search

Page 1 of 1 7 total

IDNameProductFamilyPublishedUpdatedSeverity
3540Samba 4.0.x < 4.0.18 / 4.1.x < 4.1.8 Multiple VulnerabilitiesNessus Network MonitorSamba2014/06/092019/03/06medium
74242Samba 4.x < 4.0.18 Multiple VulnerabilitiesNessusMisc.2014/05/302019/11/26low
74290Samba 3.5.x / 3.6.x < 3.6.25 / 4.1.x < 4.1.8 Multiple VulnerabilitiesNessusMisc.2014/06/032019/11/26low
76275Ubuntu 10.04 LTS / 12.04 LTS / 13.10 / 14.04 LTS : samba vulnerabilities (USN-2257-1)NessusUbuntu Local Security Checks2014/06/272019/09/19medium
76341openSUSE Security Update : samba (openSUSE-SU-2014:0859-1)NessusSuSE Local Security Checks2014/07/022020/06/04medium
76207Slackware 14.0 / 14.1 / current : samba (SSA:2014-175-04)NessusSlackware Local Security Checks2014/06/252014/08/08medium
81536GLSA-201502-15 : Samba: Multiple vulnerabilitiesNessusGentoo Local Security Checks2015/02/262016/01/10critical

Page 1 of 1 7 total