Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
62638MySQL 5.1 < 5.1.65 Multiple VulnerabilitiesNessusDatabases10/19/201211/15/2018
high
62923RHEL 6 : mysql (RHSA-2012:1462)NessusRed Hat Local Security Checks11/15/20121/14/2021
high
63151Debian DSA-2581-1 : mysql-5.1 - several vulnerabilitiesNessusDebian Local Security Checks12/5/20121/11/2021
high
62641MySQL 5.5 < 5.5.27 Multiple VulnerabilitiesNessusDatabases10/19/201211/15/2018
high
78158F5 Networks BIG-IP : MySQL Server vulnerability (SOL14907)NessusF5 Networks Local Security Checks10/10/20143/10/2021
high
62921CentOS 6 : mysql (CESA-2012:1462)NessusCentOS Local Security Checks11/15/20121/4/2021
high
68658Oracle Linux 6 : mysql (ELSA-2012-1462)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
62934Scientific Linux Security Update : mysql on SL6.x i386/x86_64 (20121114)NessusScientific Linux Local Security Checks11/16/20121/14/2021
high
80193Juniper Junos Space < 13.1R1 MySQL Multiple Vulnerabilities (JSA10601)NessusJunos Local Security Checks12/22/20147/12/2018
high
69508GLSA-201308-06 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks8/30/20131/6/2021
medium
62815Ubuntu 10.04 LTS / 11.10 / 12.04 LTS / 12.10 : mysql-5.1, mysql-5.5, mysql-dfsg-5.1 vulnerabilities (USN-1621-1)NessusUbuntu Local Security Checks11/6/20129/19/2019
high
6610Oracle MySQL Server 5.5.x <= 5.5.26 / 5.1.x <= 5.1.64 Multiple Unspecified VulnerabilitiesNessus Network MonitorDatabase10/19/20123/6/2019
high
801168MySQL Server 5.5.x <= 5.5.26 / 5.1.x <= 5.1.64 Multiple Unspecified VulnerabilitiesLog Correlation EngineDatabase10/19/201210/19/2012
high