Plugins Search

Page 1 of 1 25 total

IDNameProductFamilyPublishedUpdatedSeverity
74645openSUSE Security Update : php5 (openSUSE-SU-2012:0695-1)NessusSuSE Local Security Checks2014/06/132021/01/19high
59770Debian DSA-2492-1 : php5 - buffer overflowNessusDebian Local Security Checks2012/06/292021/01/11high
59519Mandriva Linux Security Advisory : php (MDVSA-2012:093)NessusMandriva Local Security Checks2012/06/152021/01/06high
59801Fedora 17 : maniadrive-1.2-41.fc17 / php-5.4.4-1.fc17 (2012-9490)NessusFedora Local Security Checks2012/07/012021/01/11high
59827Fedora 16 : maniadrive-1.2-32.fc16.6 / php-5.3.14-1.fc16 / php-eaccelerator-0.9.6.1-9.fc16.6 (2012-9762)NessusFedora Local Security Checks2012/07/032021/01/11high
69702Amazon Linux AMI : php (ALAS-2012-95)NessusAmazon Linux Local Security Checks2013/09/042018/04/18high
59530PHP 5.4.x < 5.4.4 Multiple VulnerabilitiesNessusCGI abuses2012/06/152021/01/19high
64104SuSE 11.2 Security Update : PHP5 (SAT Patch Number 6440)NessusSuSE Local Security Checks2013/01/252021/01/19high
59529PHP 5.3.x < 5.3.14 Multiple VulnerabilitiesNessusCGI abuses2012/06/152021/01/19high
9097PHP 5.3.x < 5.3.14 / 5.4.x < 5.4.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2016/02/252019/03/06high
59603Ubuntu 8.04 LTS / 10.04 LTS / 11.04 / 11.10 / 12.04 LTS : php5 vulnerabilities (USN-1481-1)NessusUbuntu Local Security Checks2012/06/202019/09/19high
67089CentOS 5 : php53 (CESA-2012:1047)NessusCentOS Local Security Checks2013/06/292021/01/04high
68571Oracle Linux 5 : php53 (ELSA-2012-1047)NessusOracle Linux Local Security Checks2013/07/122021/01/14high
59753RHEL 5 : php53 (RHSA-2012:1047)NessusRed Hat Local Security Checks2012/06/282021/01/14high
61356Scientific Linux Security Update : php53 on SL5.x i386/x86_64 (20120627)NessusScientific Linux Local Security Checks2012/08/012021/01/14high
59938CentOS 6 : php (CESA-2012:1046)NessusCentOS Local Security Checks2012/07/112021/01/04high
68570Oracle Linux 6 : php (ELSA-2012-1046)NessusOracle Linux Local Security Checks2013/07/122021/01/14high
59752RHEL 6 : php (RHSA-2012:1046)NessusRed Hat Local Security Checks2012/06/282021/01/14high
61358Scientific Linux Security Update : php on SL6.x i386/x86_64 (20120627)NessusScientific Linux Local Security Checks2012/08/012021/01/14high
62215Mac OS X 10.8.x < 10.8.2 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2012/09/202018/07/16critical
6584Mac OS X 10.8 < 10.8.2 Multiple VulnerabilitiesNessus Network MonitorGeneric2012/09/212019/03/06critical
62236GLSA-201209-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2012/09/242021/01/06critical
62213Mac OS X Multiple Vulnerabilities (Security Update 2012-004) (BEAST)NessusMacOS X Local Security Checks2012/09/202018/07/16critical
62214Mac OS X 10.7.x < 10.7.5 Multiple Vulnerabilities (BEAST)NessusMacOS X Local Security Checks2012/09/202018/07/16critical
6583Mac OS X 10.7 < 10.7.5 Multiple VulnerabilitiesNessus Network MonitorGeneric2012/09/212019/03/06critical

Page 1 of 1 25 total