Plugins Search

Page 1 of 1 27 total

IDNameProductFamilyPublishedUpdatedSeverity
59445SuSE 10 Security Update : PHP5 (ZYPP Patch Number 8133)NessusSuSE Local Security Checks2012/06/112020/06/04high
64100SuSE 11.1 Security Update : PHP5 (SAT Patch Number 6316)NessusSuSE Local Security Checks2013/01/252020/06/04high
74630openSUSE Security Update : php5 (openSUSE-2012-288)NessusSuSE Local Security Checks2014/06/132020/06/04high
59010Mandriva Linux Security Advisory : php (MDVSA-2012:068-1)NessusMandriva Local Security Checks2012/05/072019/10/16high
59056PHP 5.3.x < 5.3.13 CGI Query String Code ExecutionNessusCGI abuses2012/05/092018/09/17high
64104SuSE 11.2 Security Update : PHP5 (SAT Patch Number 6440)NessusSuSE Local Security Checks2013/01/252020/06/04high
70728Apache PHP-CGI Remote Code ExecutionNessusCGI abuses2013/11/012019/11/27high
6494PHP 5.3.x < 5.3.13 CGI Query String Code ExecutionNessus Network MonitorWeb Servers2012/06/052019/03/06high
59057PHP 5.4.x < 5.4.3 Multiple VulnerabilitiesNessusCGI abuses2012/05/092018/07/24high
6495PHP 5.4.x < 5.4.3 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2012/06/052019/03/06high
59738CentOS 5 : php (CESA-2012:1045)NessusCentOS Local Security Checks2012/06/282020/09/24medium
61357Scientific Linux Security Update : php on SL5.x i386/x86_64 (20120627)NessusScientific Linux Local Security Checks2012/08/012020/03/12medium
59751RHEL 5 : php (RHSA-2012:1045)NessusRed Hat Local Security Checks2012/06/282020/09/24medium
68569Oracle Linux 5 : php (ELSA-2012-1045)NessusOracle Linux Local Security Checks2013/07/122020/09/24medium
801100PHP 5.3.x < 5.3.13 CGI Query String Code ExecutionLog Correlation EngineWeb Servers2012/06/05high
59603Ubuntu 8.04 LTS / 10.04 LTS / 11.04 / 11.10 / 12.04 LTS : php5 vulnerabilities (USN-1481-1)NessusUbuntu Local Security Checks2012/06/202019/09/19high
801071PHP 5.3.x < 5.4.3 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2012/06/05high
67089CentOS 5 : php53 (CESA-2012:1047)NessusCentOS Local Security Checks2013/06/292020/09/24high
68571Oracle Linux 5 : php53 (ELSA-2012-1047)NessusOracle Linux Local Security Checks2013/07/122020/09/24high
61356Scientific Linux Security Update : php53 on SL5.x i386/x86_64 (20120627)NessusScientific Linux Local Security Checks2012/08/012020/03/12high
59753RHEL 5 : php53 (RHSA-2012:1047)NessusRed Hat Local Security Checks2012/06/282020/09/24high
59938CentOS 6 : php (CESA-2012:1046)NessusCentOS Local Security Checks2012/07/112020/09/24high
68570Oracle Linux 6 : php (ELSA-2012-1046)NessusOracle Linux Local Security Checks2013/07/122020/09/24high
61358Scientific Linux Security Update : php on SL6.x i386/x86_64 (20120627)NessusScientific Linux Local Security Checks2012/08/012020/09/24high
59752RHEL 6 : php (RHSA-2012:1046)NessusRed Hat Local Security Checks2012/06/282020/09/24high
69020HP System Management Homepage < 7.2.1.0 Multiple Vulnerabilities (BEAST)NessusWeb Servers2013/07/232019/11/27high
62236GLSA-201209-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2012/09/242020/09/24critical

Page 1 of 1 27 total