Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
131592EulerOS 2.0 SP2 : php (EulerOS-SA-2019-2438)NessusHuawei Local Security Checks12/4/20191/6/2021
critical
137966EulerOS Virtualization 3.0.6.0 : php (EulerOS-SA-2020-1747)NessusHuawei Local Security Checks7/1/20201/6/2021
critical
69462Fedora 19 : php-5.5.3-1.fc19 (2013-14998)NessusFedora Local Security Checks8/25/20131/11/2021
medium
132184EulerOS 2.0 SP3 : php (EulerOS-SA-2019-2649)NessusHuawei Local Security Checks12/18/20191/6/2021
critical
131820EulerOS 2.0 SP5 : php (EulerOS-SA-2019-2546)NessusHuawei Local Security Checks12/9/20191/6/2021
critical
70228Amazon Linux AMI : php54 (ALAS-2013-224)NessusAmazon Linux Local Security Checks10/1/20134/18/2018
medium
77455GLSA-201408-11 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks8/30/20141/6/2021
high
69402PHP 5.5.x < 5.5.3 Multiple VulnerabilitiesNessusCGI abuses8/21/20131/19/2021
high
80736Oracle Solaris Third-Party Patch Update : php (cve_2013_4113_buffer_errors)NessusSolaris Local Security Checks1/19/20151/14/2021
critical
6997PHP 5.5.x < 5.5.2 Multiple VulnerabilitiesNessus Network MonitorWeb Servers8/21/20133/6/2019
medium