Plugins Search

Page 1 of 1 18 total

IDNameProductFamilyPublishedUpdatedSeverity
56150Fedora 16 : maniadrive-1.2-32.fc16 / php-5.3.8-1.fc16 / php-eaccelerator-0.9.6.1-9.fc16 (2011-11464)NessusFedora Local Security Checks2011/09/122019/08/02high
56218Fedora 15 : maniadrive-1.2-32.fc15 / php-5.3.8-1.fc15 / php-eaccelerator-0.9.6.1-9.fc15 (2011-11528)NessusFedora Local Security Checks2011/09/192019/08/02high
56219Fedora 14 : maniadrive-1.2-32.fc14 / php-5.3.8-1.fc14 / php-eaccelerator-0.9.6.1-9.fc14 (2011-11537)NessusFedora Local Security Checks2011/09/192019/08/02high
69566Amazon Linux AMI : php (ALAS-2011-07)NessusAmazon Linux Local Security Checks2013/09/042016/01/27high
78268Amazon Linux AMI : php (ALAS-2011-7)NessusAmazon Linux Local Security Checks2014/10/122019/07/10high
56707Mandriva Linux Security Advisory : php (MDVSA-2011:165)NessusMandriva Local Security Checks2011/11/042019/08/02critical
6015PHP 5.3.x < 5.3.7 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2011/08/232019/03/06high
56554Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : php5 vulnerabilities (USN-1231-1)NessusUbuntu Local Security Checks2011/10/192019/09/19high
55925PHP 5.3 < 5.3.7 Multiple VulnerabilitiesNessusCGI abuses2011/08/222019/01/02critical
801087PHP 5.3 < 5.3.7 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2011/08/23high
58740SuSE 11.1 Security Update : PHP5 (SAT Patch Number 5964)NessusSuSE Local Security Checks2012/04/132020/06/04high
78134F5 Networks BIG-IP : Multiple PHP vulnerabilities (K13519)NessusF5 Networks Local Security Checks2014/10/102019/01/04critical
57925Debian DSA-2408-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2012/02/142020/03/12high
6303Mac OS X 10.7 < 10.7.3 Multiple VulnerabilitiesNessus Network MonitorGeneric2012/02/062019/03/06critical
57798Mac OS X Multiple Vulnerabilities (Security Update 2012-001) (BEAST)NessusMacOS X Local Security Checks2012/02/022018/07/14critical
58811HP System Management Homepage < 7.0 Multiple VulnerabilitiesNessusWeb Servers2012/04/202018/11/15critical
57797Mac OS X 10.7.x < 10.7.3 Multiple Vulnerabilities (BEAST)NessusMacOS X Local Security Checks2012/02/022018/07/14critical
56459GLSA-201110-06 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2011/10/122020/09/24critical

Page 1 of 1 18 total