Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
55609CentOS 5 : kernel (CESA-2011:0927)NessusCentOS Local Security Checks7/19/20111/4/2021
medium
68304Oracle Linux 5 : kernel (ELSA-2011-0927)NessusOracle Linux Local Security Checks7/12/20138/24/2021
medium
55606Ubuntu 10.04 LTS : linux vulnerabilities (USN-1168-1)NessusUbuntu Local Security Checks7/18/20119/19/2019
high
55597RHEL 5 : kernel (RHSA-2011:0927)NessusRed Hat Local Security Checks7/15/20111/14/2021
medium
55589Ubuntu 10.10 : linux-mvl-dove vulnerabilities (USN-1159-1)NessusUbuntu Local Security Checks7/14/20115/26/2016
high
59159SuSE 10 Security Update : the Linux kernel (ZYPP Patch Number 7729)NessusSuSE Local Security Checks5/17/20121/19/2021
critical
89105VMware ESX / ESXi Service Console and Third-Party Libraries Multiple Vulnerabilities (VMSA-2012-0001) (remote check)NessusMisc.3/3/20161/6/2021
high
57214SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7812)NessusSuSE Local Security Checks12/13/20111/19/2021
critical
55964RHEL 6 : kernel (RHSA-2011:1189)NessusRed Hat Local Security Checks8/24/20111/14/2021
high
56479USN-1228-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks10/13/201112/1/2016
critical
56607SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7734)NessusSuSE Local Security Checks10/24/20111/19/2021
critical
75556openSUSE Security Update : kernel (openSUSE-SU-2011:1221-1)NessusSuSE Local Security Checks6/13/20141/14/2021
critical
56344Ubuntu 10.04 LTS : linux-lts-backport-maverick vulnerabilities (USN-1219-1)NessusUbuntu Local Security Checks9/30/20119/19/2019
critical
56388Ubuntu 8.04 LTS : linux vulnerabilities (USN-1225-1)NessusUbuntu Local Security Checks10/5/20119/19/2019
critical
76634RHEL 6 : MRG (RHSA-2011:1253)NessusRed Hat Local Security Checks7/22/20141/14/2021
high
59160SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 7811)NessusSuSE Local Security Checks5/17/20121/19/2021
critical
55170Debian DSA-2264-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks6/20/20111/4/2021
high
79507OracleVM 2.2 : kernel (OVMSA-2013-0039)NessusOracleVM Local Security Checks11/26/20141/4/2021
high
55521Ubuntu 10.04 LTS : linux-mvl-dove vulnerabilities (USN-1162-1)NessusUbuntu Local Security Checks7/6/20111/2/2019
high
56345USN-1220-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks9/30/201112/1/2016
critical
75881openSUSE Security Update : kernel (openSUSE-SU-2011:1222-1)NessusSuSE Local Security Checks6/13/20141/14/2021
critical
56466Ubuntu 10.10 : linux vulnerabilities (USN-1227-1)NessusUbuntu Local Security Checks10/12/20119/19/2019
critical
55028Debian DSA-2240-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks6/10/20111/4/2021
high
61083Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
medium
57110SuSE 11.1 Security Update : Linux kernel (SAT Patch Number 5056)NessusSuSE Local Security Checks12/13/20111/19/2021
medium
61118Scientific Linux Security Update : kernel on SL6.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
55590Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1161-1)NessusUbuntu Local Security Checks7/14/20119/19/2019
high
57749VMSA-2012-0001 : VMware ESXi and ESX updates to third-party library and ESX Service ConsoleNessusVMware ESX Local Security Checks1/31/20121/6/2021
high
56640USN-1241-1 : linux-fsl-imx51 vulnerabilitiesNessusUbuntu Local Security Checks10/26/201112/1/2016
critical
55591Ubuntu 11.04 : linux vulnerabilities (USN-1167-1)NessusUbuntu Local Security Checks7/14/20112/26/2020
medium
68331Oracle Linux 6 : kernel (ELSA-2011-1189)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
57109SuSE 11.1 Security Update : Linux kernel (SAT Patch Numbers 5031 / 5055)NessusSuSE Local Security Checks12/13/20111/19/2021
medium
56768Ubuntu 10.04 LTS : linux-lts-backport-natty vulnerabilities (USN-1256-1)NessusUbuntu Local Security Checks11/10/20119/19/2019
critical
801507CentOS RHSA-2011-0927 Security CheckLog Correlation EngineGeneric
high