CentOS RHSA-2011-0927 Security Check

High Log Correlation Engine Plugin ID 801507

Synopsis

The remote host is missing a security update.

Description

The remote CentOS system is missing a security update which has been documented in Red Hat advisory RHSA-2011-0927.

Solution

Update the affected package(s) using, for example, 'yum update'.

See Also

https://rhn.redhat.com/errata/RHSA-2011-0927.html

Plugin Details

Severity: High

ID: 801507

File Name: 801507.prm

Family: Generic

Risk Information

Risk Factor: High

Vector: CVSS2#AV:L/AC:M/Au:N/C:C/I:C/A:C

Reference Information

CVE: CVE-2010-4649, CVE-2011-0695, CVE-2011-0711, CVE-2011-1044, CVE-2011-1182, CVE-2011-1573, CVE-2011-1576, CVE-2011-1593, CVE-2011-1745, CVE-2011-1746, CVE-2011-1776, CVE-2011-1936, CVE-2011-2022, CVE-2011-2213, CVE-2011-2492