Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
50069Apache 2.0.x < 2.0.64 Multiple VulnerabilitiesNessusWeb Servers10/20/20106/29/2018
high
69301Oracle Fusion Middleware Oracle HTTP Server Multiple VulnerabilitiesNessusWeb Servers8/11/201311/15/2018
critical
45004Apache 2.2.x < 2.2.15 Multiple VulnerabilitiesNessusWeb Servers10/20/201011/15/2018
critical
45007Slackware 12.0 / 12.1 / 12.2 / 13.0 / current : httpd (SSA:2010-067-01)NessusSlackware Local Security Checks3/9/20101/14/2021
critical
104270SUSE SLES11 Security Update : apache2 (SUSE-SU-2017:2907-1) (Optionsbleed)NessusSuSE Local Security Checks10/31/20171/19/2021
critical
5356Apache < 2.2.15 Multiple VulnerabilitiesNessus Network MonitorWeb Servers3/8/20103/6/2019
critical
5705Mac OS X 10.6 < 10.6.5 Multiple VulnerabilitiesNessus Network MonitorGeneric11/11/20103/6/2019
critical
800791Mac OS X 10.6 < 10.6.5 Multiple VulnerabilitiesLog Correlation EngineOperating System Detection11/11/201011/11/2010
high
800554Apache < 2.2.15 Multiple VulnerabilitiesLog Correlation EngineWeb Servers3/8/20103/8/2010
high