Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
27150openSUSE 10 Security Update : apache2-mod_php5 (apache2-mod_php5-3289)NessusSuSE Local Security Checks10/17/20071/14/2021
high
24677RHEL 3 / 4 : php (RHSA-2007:0076)NessusRed Hat Local Security Checks2/21/20071/14/2021
critical
25099Debian DSA-1282-1 : php4 - several vulnerabilitiesNessusDebian Local Security Checks4/30/20071/4/2021
high
67451Oracle Linux 3 / 4 : php (ELSA-2007-0076)NessusOracle Linux Local Security Checks7/12/20131/14/2021
critical
24695Mandrake Linux Security Advisory : php (MDKSA-2007:048)NessusMandriva Local Security Checks2/23/20071/6/2021
critical
24697RHEL 2.1 : php (RHSA-2007:0081)NessusRed Hat Local Security Checks2/23/20071/14/2021
critical
25100Debian DSA-1283-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks4/30/20071/4/2021
high
29378SuSE 10 Security Update : PHP5 (ZYPP Patch Number 3290)NessusSuSE Local Security Checks12/13/20071/14/2021
high
24906PHP < 4.4.5 Multiple VulnerabilitiesNessusCGI abuses4/2/20071/19/2021
high
24887GLSA-200703-21 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks3/26/20071/6/2021
critical
24907PHP < 5.2.1 Multiple VulnerabilitiesNessusCGI abuses4/2/20071/19/2021
high
28053Ubuntu 6.06 LTS / 6.10 / 7.04 : php5 vulnerabilities (USN-455-1)NessusUbuntu Local Security Checks11/10/20071/19/2021
high
24673CentOS 3 / 4 : php (CESA-2007:0076)NessusCentOS Local Security Checks2/21/20071/4/2021
critical
25317RHEL 5 : php (RHSA-2007:0082)NessusRed Hat Local Security Checks5/25/20071/14/2021
critical
3857PHP < 4.4.5 / 5.2.1 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2/9/20073/6/2019
medium
801112PHP < 4.4.5 / 5.2.1 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high