PHP < 4.4.5 / 5.2.1 Multiple Vulnerabilities
High Log Correlation Engine Plugin ID 801112
SynopsisThe remote host is vulnerable to multiple attack vectors.
DescriptionThe remote host is running PHP less than 5.2.0. This version is vulnerable to around 180 bugs. An attacker exploiting these flaws would be able to impact confidentiality, integrity, and availability.
SolutionUpgrade to version 4.4.5, 5.2.1 or higher.