Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
22443RHEL 3 / 4 : php (RHSA-2006:0669)NessusRed Hat Local Security Checks9/22/20061/14/2021
high
27942Ubuntu 5.04 / 5.10 / 6.06 LTS : php4, php5 vulnerabilities (USN-362-1)NessusUbuntu Local Security Checks11/10/20071/19/2021
critical
25678Debian DSA-1331-1 : php4 - several vulnerabilitiesNessusDebian Local Security Checks7/10/20071/4/2021
high
22343FreeBSD : php -- multiple vulnerabilities (ea09c5df-4362-11db-81e1-000e0c2e438a)NessusFreeBSD Local Security Checks9/14/20061/6/2021
critical
22053Mandrake Linux Security Advisory : php (MDKSA-2006:122)NessusMandriva Local Security Checks7/17/20061/6/2021
critical
67421Oracle Linux 4 : php (ELSA-2006-0730 / ELSA-2006-0669)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
22423CentOS 3 / 4 : php (CESA-2006:0669)NessusCentOS Local Security Checks9/22/20061/4/2021
high
22444RHEL 2.1 : php (RHSA-2006:0682)NessusRed Hat Local Security Checks9/22/20061/14/2021
high
31649PHP 5.x < 5.2 Multiple VulnerabilitiesNessusCGI abuses3/25/20081/19/2021
high
4444PHP 5.x < 5.2.0 Multiple VulnerabilitiesNessus Network MonitorWeb Servers3/25/20083/6/2019
high
3732PHP 4.x < 4.4.4 / 5.x < 5.1.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers10/12/20063/6/2019
medium
801073PHP < 4.4.4 / 5.1.4 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high