Plugins Search

Page 1 of 1 22 total

IDNameProductFamilyPublishedUpdatedSeverity
48165Mandriva Linux Security Advisory : php (MDVSA-2010:009)NessusMandriva Local Security Checks2010/07/302021/01/06medium
44041Mandriva Linux Security Advisory : php (MDVSA-2010:008)NessusMandriva Local Security Checks2010/01/182021/01/06medium
44865Debian DSA-2001-1 : php5 - multiple vulnerabilitiesNessusDebian Local Security Checks2010/02/242021/01/04critical
47186Fedora 11 : maniadrive-1.2-17.fc11 / php-5.2.12-1.fc11 (2010-0495)NessusFedora Local Security Checks2010/07/012021/01/11high
43897Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 / 9.10 : php5 vulnerabilities (USN-882-1)NessusUbuntu Local Security Checks2010/01/142019/09/19critical
43351PHP < 5.2.12 Multiple VulnerabilitiesNessusCGI abuses2009/12/182018/07/24medium
43342FreeBSD : php -- multiple vulnerabilities (39a25a63-eb5c-11de-b650-00215c6a37bb)NessusFreeBSD Local Security Checks2009/12/182021/01/06critical
44121Slackware 11.0 / 12.0 / 12.1 / 12.2 / 13.0 / current : php (SSA:2010-024-02)NessusSlackware Local Security Checks2010/01/252021/01/14critical
60723Scientific Linux Security Update : php on SL3.x, SL4.x, SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012021/01/14high
43883RHEL 3 / 4 / 5 : php (RHSA-2010:0040)NessusRed Hat Local Security Checks2010/01/142021/01/14high
67986Oracle Linux 3 / 4 / 5 : php (ELSA-2010-0040)NessusOracle Linux Local Security Checks2013/07/122021/01/14high
43878CentOS 3 / 4 / 5 : php (CESA-2010:0040)NessusCentOS Local Security Checks2010/01/142021/01/04high
5281PHP 5.2.x < 5.2.12 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2009/12/182019/03/06medium
801091PHP 5.2.x < 5.2.12 Multiple VulnerabilitiesLog Correlation EngineWeb Servers2009/12/18medium
44680openSUSE Security Update : apache2-mod_php5 (apache2-mod_php5-1993)NessusSuSE Local Security Checks2010/02/232021/01/14high
44686SuSE 11 Security Update : PHP5 (SAT Patch Number 1978)NessusSuSE Local Security Checks2010/02/232021/01/14high
49829SuSE 10 Security Update : PHP5 (ZYPP Patch Number 6847)NessusSuSE Local Security Checks2010/10/112021/01/14high
44683openSUSE Security Update : apache2-mod_php5 (apache2-mod_php5-1993)NessusSuSE Local Security Checks2010/02/232021/01/14high
44678openSUSE Security Update : apache2-mod_php5 (apache2-mod_php5-1993)NessusSuSE Local Security Checks2010/02/232021/01/14high
44687SuSE 10 Security Update : PHP5 (ZYPP Patch Number 6846)NessusSuSE Local Security Checks2010/02/232021/01/14high
44892GLSA-201001-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2010/02/252021/01/06critical
45373Mac OS X Multiple Vulnerabilities (Security Update 2010-002)NessusMacOS X Local Security Checks2010/03/292018/07/16critical

Page 1 of 1 22 total