CVE-2020-9327

high

Tenable Plugins

View all (17 total)

IDNameProductFamilySeverity
163770Juniper Junos OS Multiple Vulnerabilities (JSA69705)NessusJunos Local Security Checks
critical
157634AlmaLinux 8 : sqlite (ALSA-2020:4442)NessusAlma Linux Local Security Checks
high
153643SUSE SLED12 / SLES12 Security Update : sqlite3 (SUSE-SU-2021:3215-1)NessusSuSE Local Security Checks
critical
151816openSUSE 15 Security Update : sqlite3 (openSUSE-SU-2021:1058-1)NessusSuSE Local Security Checks
critical
151748openSUSE 15 Security Update : sqlite3 (openSUSE-SU-2021:2320-1)NessusSuSE Local Security Checks
critical
151654SUSE SLED15 / SLES15 Security Update : sqlite3 (SUSE-SU-2021:2320-1)NessusSuSE Local Security Checks
critical
147397NewStart CGSL MAIN 6.02 : sqlite Multiple Vulnerabilities (NS-SA-2021-0064)NessusNewStart CGSL Local Security Checks
high
145815CentOS 8 : sqlite (CESA-2020:4442)NessusCentOS Local Security Checks
high
142752Oracle Linux 8 : sqlite (ELSA-2020-4442)NessusOracle Linux Local Security Checks
high
142429RHEL 8 : sqlite (RHSA-2020:4442)NessusRed Hat Local Security Checks
high
136096Photon OS 3.0: Sqlite PHSA-2020-3.0-0083NessusPhotonOS Local Security Checks
high
136092Photon OS 2.0: Sqlite PHSA-2020-2.0-0234NessusPhotonOS Local Security Checks
high
136037Photon OS 1.0: Sqlite PHSA-2020-1.0-0289NessusPhotonOS Local Security Checks
critical
135151EulerOS Virtualization for ARM 64 3.0.6.0 : sqlite (EulerOS-SA-2020-1364)NessusHuawei Local Security Checks
high
134792EulerOS 2.0 SP8 : sqlite (EulerOS-SA-2020-1300)NessusHuawei Local Security Checks
high
134593GLSA-202003-16 : SQLite: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
134402Ubuntu 16.04 LTS / 18.04 LTS / 19.10 : SQLite vulnerabilities (USN-4298-1)NessusUbuntu Local Security Checks
high