CVE-2013-6497

low

Tenable Plugins

View all (12 total)

IDNameProductFamilySeverity
8825ClamAV < 0.98.5 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
medium
82240Debian DLA-95-1 : clamav security updateNessusDebian Local Security Checks
medium
81341Ubuntu 10.04 LTS : clamav vulnerability (USN-2488-2)NessusUbuntu Local Security Checks
high
79841Amazon Linux AMI : clamav (ALAS-2014-457)NessusAmazon Linux Local Security Checks
low
79772Fedora 21 : clamav-0.98.5-1.fc21 (2014-15434)NessusFedora Local Security Checks
medium
79760SuSE 11.3 Security Update : clamav (SAT Patch Number 10016)NessusSuSE Local Security Checks
medium
79754openSUSE Security Update : clamav (openSUSE-SU-2014:1560-1)NessusSuSE Local Security Checks
medium
79607Fedora 19 : clamav-0.98.5-1.fc19 (2014-15463)NessusFedora Local Security Checks
medium
79598Ubuntu 12.04 LTS / 14.04 LTS / 14.10 : clamav vulnerabilities (USN-2423-1)NessusUbuntu Local Security Checks
medium
79399Fedora 20 : clamav-0.98.5-1.fc20 (2014-15473)NessusFedora Local Security Checks
low
79388ClamAV < 0.98.5 Multiple VulnerabilitiesNessusMisc.
medium
79367Mandriva Linux Security Advisory : clamav (MDVSA-2014:217)NessusMandriva Local Security Checks
low