CVE-2013-6497

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:clamav:clamav:*:*:*:*:*:*:*:* versions up to 0.98.4 (inclusive)