CVE-2012-3197

low

Tenable Plugins

View all (11 total)

IDNameProductFamilySeverity
69508GLSA-201308-06 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks
medium
68658Oracle Linux 6 : mysql (ELSA-2012-1462)NessusOracle Linux Local Security Checks
high
63151Debian DSA-2581-1 : mysql-5.1 - several vulnerabilitiesNessusDebian Local Security Checks
high
62934Scientific Linux Security Update : mysql on SL6.x i386/x86_64 (20121114)NessusScientific Linux Local Security Checks
high
62923RHEL 6 : mysql (RHSA-2012:1462)NessusRed Hat Local Security Checks
high
62921CentOS 6 : mysql (CESA-2012:1462)NessusCentOS Local Security Checks
high
62815Ubuntu 10.04 LTS / 11.10 / 12.04 LTS / 12.10 : mysql-5.1, mysql-5.5, mysql-dfsg-5.1 vulnerabilities (USN-1621-1)NessusUbuntu Local Security Checks
high
801168MySQL Server 5.5.x <= 5.5.26 / 5.1.x <= 5.1.64 Multiple Unspecified VulnerabilitiesLog Correlation EngineDatabase
high
6610Oracle MySQL Server 5.5.x <= 5.5.26 / 5.1.x <= 5.1.64 Multiple Unspecified VulnerabilitiesNessus Network MonitorDatabase
high
62641MySQL 5.5 < 5.5.27 Multiple VulnerabilitiesNessusDatabases
high
62638MySQL 5.1 < 5.1.65 Multiple VulnerabilitiesNessusDatabases
high