CVE-2006-4484

low

Tenable Plugins

View all (22 total)

IDNameProductFamilySeverity
67657Oracle Linux 4 / 5 : gd (ELSA-2008-0146)NessusOracle Linux Local Security Checks
high
67421Oracle Linux 4 : php (ELSA-2006-0730 / ELSA-2006-0669)NessusOracle Linux Local Security Checks
high
60367Scientific Linux Security Update : gd on SL4.x, SL5.x i386/x86_64NessusScientific Linux Local Security Checks
high
17713PHP 5.1.x < 5.1.5 Multiple VulnerabilitiesNessusCGI abuses
critical
41199SuSE9 Security Update : perl-Tk (YOU Patch Number 12093)NessusSuSE Local Security Checks
low
37016Mandriva Linux Security Advisory : gd (MDVSA-2008:038)NessusMandriva Local Security Checks
low
36248Mandriva Linux Security Advisory : perl-Tk (MDVSA-2008:077)NessusMandriva Local Security Checks
low
33123openSUSE 10 Security Update : tkimg (tkimg-5328)NessusSuSE Local Security Checks
medium
33122openSUSE 10 Security Update : tkimg (tkimg-5320)NessusSuSE Local Security Checks
medium
31340openSUSE 10 Security Update : perl-Tk (perl-Tk-5035)NessusSuSE Local Security Checks
low
31339SuSE 10 Security Update : perl-Tk (ZYPP Patch Number 5034)NessusSuSE Local Security Checks
low
31310CentOS 4 / 5 : gd (CESA-2008:0146)NessusCentOS Local Security Checks
high
31306RHEL 4 / 5 : gd (RHSA-2008:0146)NessusRed Hat Local Security Checks
high
31079Fedora 7 : graphviz-2.12-10.fc7 (2008-1643)NessusFedora Local Security Checks
low
30141openSUSE 10 Security Update : SDL_image (SDL_image-4956)NessusSuSE Local Security Checks
low
27921Ubuntu 5.04 / 5.10 / 6.06 LTS : php4, php5 vulnerabilities (USN-342-1)NessusUbuntu Local Security Checks
high
23906Mandrake Linux Security Advisory : php (MDKSA-2006:162)NessusMandriva Local Security Checks
critical
3732PHP 4.x < 4.4.4 / 5.x < 5.1.4 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
medium
22443RHEL 3 / 4 : php (RHSA-2006:0669)NessusRed Hat Local Security Checks
high
22423CentOS 3 / 4 : php (CESA-2006:0669)NessusCentOS Local Security Checks
high
22343FreeBSD : php -- multiple vulnerabilities (ea09c5df-4362-11db-81e1-000e0c2e438a)NessusFreeBSD Local Security Checks
critical
801073PHP < 4.4.4 / 5.1.4 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high