Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
112917Drupal 9.1.x < 9.1.11 Third-Party Library VulnerabilityWeb Application ScanningComponent Vulnerability7/26/20219/7/2021
high
112919Drupal 7.x < 7.82 Third-Party Library VulnerabilityWeb Application ScanningComponent Vulnerability7/26/20219/7/2021
high
153637EulerOS 2.0 SP8 : php-pear (EulerOS-SA-2021-2480)NessusHuawei Local Security Checks9/24/20219/24/2021
high
112916Drupal 9.2.x < 9.2.2 Third-Party Library VulnerabilityWeb Application ScanningComponent Vulnerability7/26/20219/7/2021
high
112918Drupal 8.9.x < 8.9.17 Third-Party Library VulnerabilityWeb Application ScanningComponent Vulnerability7/26/20219/7/2021
high
151932Drupal 7.x < 7.82 / 8.9.x < 8.9.17 / 9.1.x < 9.1.11 / 9.2.x < 9.2.2 Drupal Vulnerability (SA-CORE-2021-004) NessusCGI abuses7/22/20218/19/2021
high
153424Amazon Linux 2 : php-pear (ALAS-2021-1708)NessusAmazon Linux Local Security Checks9/16/20219/16/2021
high
152229Ubuntu 16.04 LTS : PEAR vulnerability (USN-5027-2)NessusUbuntu Local Security Checks8/5/20218/10/2021
high
152143Ubuntu 18.04 LTS / 20.04 LTS / 21.04 : PEAR vulnerability (USN-5027-1)NessusUbuntu Local Security Checks7/29/20218/10/2021
high