Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
113300phpMyAdmin 5.0.x < 5.0.1 SQL InjectionWeb Application ScanningComponent Vulnerability7/11/20227/11/2022
high
113300phpMyAdmin 5.0.x < 5.0.1 SQL InjectionWeb Application ScanningComponent Vulnerability7/11/20227/11/2022
high
113299phpMyAdmin 4.8.x < 4.9.4 SQL InjectionWeb Application ScanningComponent Vulnerability7/11/20227/11/2022
high
113299phpMyAdmin 4.8.x < 4.9.4 SQL InjectionWeb Application ScanningComponent Vulnerability7/11/20227/11/2022
high
138595phpMyAdmin 4.x < 4.9.4 / 5.x < 5.0.1 SQLi (PMASA-2020-1)NessusCGI abuses7/17/20204/11/2022
high
132940Debian DLA-2060-1 : phpmyadmin security updateNessusDebian Local Security Checks1/16/20201/11/2021
high
132792FreeBSD : phpMyAdmin -- SQL injection (16aed7b7-344a-11ea-9cdb-001b217b3468)NessusFreeBSD Local Security Checks1/13/20201/28/2020
high
132917openSUSE Security Update : phpMyAdmin (openSUSE-2020-56)NessusSuSE Local Security Checks1/15/20201/17/2020
critical
143119Ubuntu 18.04 LTS : phpMyAdmin vulnerabilities (USN-4639-1)NessusUbuntu Local Security Checks11/19/202011/24/2020
critical