Plugins Search

Page 1 of 1 34 total

IDNameProductFamilyPublishedUpdatedSeverity
119328Oracle Linux 6 : ghostscript (ELSA-2018-3760)NessusOracle Linux Local Security Checks2018/12/042019/09/27high
119330RHEL 6 : ghostscript (RHSA-2018:3760)NessusRed Hat Local Security Checks2018/12/042019/10/24high
119479CentOS 6 : ghostscript (CESA-2018:3760)NessusCentOS Local Security Checks2018/12/072019/12/31high
119446Scientific Linux Security Update : ghostscript on SL7.x x86_64 (20181204)NessusScientific Linux Local Security Checks2018/12/062020/02/24high
117495Slackware 14.2 / current : ghostscript (SSA:2018-256-01)NessusSlackware Local Security Checks2018/09/142019/04/05high
119445Scientific Linux Security Update : ghostscript on SL6.x i386/x86_64 (20181204)NessusScientific Linux Local Security Checks2018/12/062020/02/24high
119815Amazon Linux AMI : ghostscript (ALAS-2018-1137)NessusAmazon Linux Local Security Checks2018/12/212019/04/05high
127412NewStart CGSL MAIN 4.05 : ghostscript Vulnerability (NS-SA-2019-0145)NessusNewStart CGSL Local Security Checks2019/08/122019/09/24high
119484OracleVM 3.3 / 3.4 : ghostscript (OVMSA-2018-0285)NessusOracleVM Local Security Checks2018/12/072019/09/27high
117504Debian DSA-4294-1 : ghostscript - security updateNessusDebian Local Security Checks2018/09/172019/04/05high
117596Artifex Ghostscript < 9.25 PostScript Code Execution VulnerabilityNessusWindows2018/09/192019/04/05high
118128RHEL 7 : ghostscript (RHSA-2018:2918)NessusRed Hat Local Security Checks2018/10/162019/10/24high
118125Oracle Linux 7 : ghostscript (ELSA-2018-2918)NessusOracle Linux Local Security Checks2018/10/162019/09/27high
118118CentOS 7 : ghostscript (CESA-2018:2918)NessusCentOS Local Security Checks2018/10/162019/12/31high
119087Virtuozzo 7 : ghostscript / ghostscript-cups / ghostscript-devel / etc (VZLSA-2018-2918)NessusVirtuozzo Local Security Checks2018/11/212019/04/05high
123862EulerOS Virtualization 2.5.3 : ghostscript (EulerOS-SA-2019-1176)NessusHuawei Local Security Checks2019/04/092020/03/19high
118166Scientific Linux Security Update : ghostscript on SL7.x x86_64 (20181016)NessusScientific Linux Local Security Checks2018/10/172020/02/24high
127204NewStart CGSL CORE 5.04 / MAIN 5.04 : ghostscript Multiple Vulnerabilities (NS-SA-2019-0035)NessusNewStart CGSL Local Security Checks2019/08/122019/09/24high
122709EulerOS Virtualization 2.5.2 : ghostscript (EulerOS-SA-2019-1087)NessusHuawei Local Security Checks2019/03/082019/06/27high
123901EulerOS Virtualization 2.5.4 : ghostscript (EulerOS-SA-2019-1215)NessusHuawei Local Security Checks2019/04/092020/03/19high
119532EulerOS 2.0 SP3 : ghostscript (EulerOS-SA-2018-1404)NessusHuawei Local Security Checks2018/12/102020/05/04high
118350SUSE SLES11 Security Update : ghostscript-library (SUSE-SU-2018:3330-1)NessusSuSE Local Security Checks2018/10/242019/09/10high
119919EulerOS 2.0 SP2 : ghostscript (EulerOS-SA-2018-1430)NessusHuawei Local Security Checks2018/12/282020/05/04high
117595Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS : Ghostscript vulnerabilities (USN-3768-1)NessusUbuntu Local Security Checks2018/09/192020/09/17high
117980openSUSE Security Update : ghostscript (openSUSE-2018-1123)NessusSuSE Local Security Checks2018/10/092020/06/04high
120116SUSE SLED15 / SLES15 Security Update : ghostscript (SUSE-SU-2018:2976-1)NessusSuSE Local Security Checks2019/01/022019/09/10high
117901SUSE SLED12 / SLES12 Security Update : ghostscript (SUSE-SU-2018:2975-1)NessusSuSE Local Security Checks2018/10/032019/09/10high
117979openSUSE Security Update : ghostscript (openSUSE-2018-1122)NessusSuSE Local Security Checks2018/10/092020/06/04high
121276EulerOS Virtualization 2.5.1 : ghostscript (EulerOS-SA-2019-1016)NessusHuawei Local Security Checks2019/01/222020/08/21high
123326openSUSE Security Update : ghostscript (openSUSE-2019-759)NessusSuSE Local Security Checks2019/03/272019/04/04high
117487Debian DLA-1504-1 : ghostscript security updateNessusDebian Local Security Checks2018/09/142019/04/05high
118043Amazon Linux 2 : ghostscript (ALAS-2018-1088)NessusAmazon Linux Local Security Checks2018/10/112019/07/10high
118298SUSE SLES12 Security Update : ghostscript (SUSE-SU-2018:2975-2)NessusSuSE Local Security Checks2018/10/222019/09/10high
119132GLSA-201811-12 : GPL Ghostscript: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/11/262019/04/05high

Page 1 of 1 34 total